Autor Tópico: Clio fase 2 1.4 16V nâo pega  (Lida 186 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Garcia_mdd

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 12
  • Garagem : Renault Clio 1.4 16v
Clio fase 2 1.4 16V nâo pega
« em: 12 de Outubro de 2017, 19:00 pm »
Boa tarde amigos, estou com um pequeno problema no meu clio e queria tentar saber mais ao certo o que pode estar a provocar isto.

Veículo: Renault Clio 2004 1.4 16v

Sintomas:
1º Dou a chave e o motor de arranque vira o motor e o carro não pega.
2º Se ligar a chave apenas na segunda posição e deixar as luzes apagar quando dou à chave ele já não faz absolutamente nada.
3º A luz vermelha fica acesa continuamente.

Possíveis duvidas que vos possa ajudar

1º A chave não caiu e abre e fecha as portas normalmente.


2º Partiu o suporte da caixa de velocidades, desliguei a bateria e o modulo que está fixo na protecção metálica do sitio da bateria para verificar o suporte em questão e comprar outro  e montei tudo novamente (sem substituir o suporte, foi só mesmo para verificar a peça em questão) e o carro funcionou.

3º Entretanto arranjei a peça (suporte da caixa) e desmontei tudo novamente, substitui a peça e montei tudo novamente como já o tinha feito anteriormente e no final liguei a bateria e ele não pegou mais.

4º Verifiquei todos os fusíveis e estão OK

5º Tentei fazer pegar de empurrão e nada.

Será que alguém me pode dar umas luzes do que poderá ser ou alguém que tenha um cabo de diagnóstico que possa dar uma ajudinha?

Sou da zona de Lisboa.

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 12382
  • Garagem : Renault Clio II 1.2 16v
Re: Clio fase 2 1.4 16V nâo pega
« Responder #1 em: 12 de Outubro de 2017, 20:27 pm »
Verifica se com isso não desligaste a ficha do captor pms, que fica na zona da caixa, por cima do volante do motor.

Offline Garcia_mdd

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 12
  • Garagem : Renault Clio 1.4 16v
Re: Clio fase 2 1.4 16V nâo pega
« Responder #2 em: 12 de Outubro de 2017, 21:06 pm »
Em que sitio ao certo?
De onde vem a cablagem que liga lá?
Eu tive de desviar um pouco a cablagem que vem ao modulo e ao borne da bateria para poder colocar a protecção da bateria. será que a cablagem do sensor está ai presa também?
Eu andei lá a ver e pareceu-me estar tudo ligado mas como não sei ao certo onde está o sensor :s
« Última modificação: 13 de Outubro de 2017, 01:12 am por Sls a GPL »

Offline Garcia_mdd

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 12
  • Garagem : Renault Clio 1.4 16v
Re: Clio fase 2 1.4 16V nâo pega
« Responder #3 em: 12 de Outubro de 2017, 21:13 pm »
É algo deste género?





São imagens da net, tenho de ir lá verificar no meu. assim que sair do trabalho já lá vou ;)

Offline MauroTM

  • Initiale Paris
  • 1.6 DCi
  • *
  • Utilizador: MauroxD
  • Mensagens: 1262
Re: Clio fase 2 1.4 16V nâo pega
« Responder #4 em: 12 de Outubro de 2017, 21:17 pm »
É isso mesmo Garcia.
Renault Clio II 1.2 8v RT 99' - http://www.renaultpt.com/index.php?topic=16628.0
Renault Clio III 1.2 TCe 101cv - http://www.renaultpt.com/index.php?topic=19708.0

Offline Garcia_mdd

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 12
  • Garagem : Renault Clio 1.4 16v
Re: Clio fase 2 1.4 16V nâo pega
« Responder #5 em: 12 de Outubro de 2017, 21:37 pm »
Não me recordo de ver nenhuma peça assim na parte de fora do motor xD
Pode ter passado ao lado porque também não reparei muito nisso xD
Assim que chegar a casa do trabalho já vou la ver.

Offline Garcia_mdd

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 12
  • Garagem : Renault Clio 1.4 16v
Re: Clio fase 2 1.4 16V nâo pega
« Responder #6 em: 13 de Outubro de 2017, 14:58 pm »
Ontem fui lá verificar o sensor e pelos vistos já houve lá alguma invenção porque as fios do sensor estão cheios de fita isoladora.

Vou ter de retirar a protecção da bateria novamente para ter espaço e poder verificar como está aquilo :s
A cablagem do sensor vai ligar onde?

Obrigado
« Última modificação: 13 de Outubro de 2017, 18:44 pm por Sls a GPL »

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 12382
  • Garagem : Renault Clio II 1.2 16v
Re: Clio fase 2 1.4 16V nâo pega
« Responder #7 em: 13 de Outubro de 2017, 18:46 pm »
liga ao calculador de injecção, mas o cabo está protegido por uma borracha, só mesmo ai junto ao sensor é que os fios estão à vista.

Offline Garcia_mdd

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 12
  • Garagem : Renault Clio 1.4 16v
Re: Clio fase 2 1.4 16V nâo pega
« Responder #8 em: 13 de Outubro de 2017, 19:35 pm »
Mesmo funto à ficha está cheio de fica isoladora e o cabo que sai de lá parece-me grande de mais para o espaço onde está porque está todo dobrado :s vou ter de retirara aquilo tudo e ver ao certo o que ali está :s

Já agora aquele modulo que está na chapa de protecção da bateria é o que? A centralina?
« Última modificação: 13 de Outubro de 2017, 23:46 pm por Sls a GPL »

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 12382
  • Garagem : Renault Clio II 1.2 16v
Re: Clio fase 2 1.4 16V nâo pega
« Responder #9 em: 13 de Outubro de 2017, 23:48 pm »
Sim, é o calculador da injeção

Offline barbosap

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 24
  • Garagem : Scenic II + Megane II
Re: Clio fase 2 1.4 16V nâo pega
« Responder #10 em: 15 de Outubro de 2017, 23:51 pm »
  Tive um desses. Volta não volta ( normalmente após algum tempo sem chover ), talvez por causa do pó, acontecia isso. Nada que uma limpeza não resolva por uns tempos. Nunca troquei aquilo.

  Até a minha mulher quando andava com ele já sabia. TInha um pincel no carro, abria o capot, uma limpeza de 15 segundos no sensor e estava pronto :)

Offline Garcia_mdd

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 12
  • Garagem : Renault Clio 1.4 16v
Re: Clio fase 2 1.4 16V nâo pega
« Responder #11 em: 16 de Outubro de 2017, 12:31 pm »
Bem hoje chamei o ACP e o problema deve ser do imobilizador, abriu a chave e nao tinha lá o transponder :O
Como é possivel? A chave não caiu, não se desmontou, nada :s so pode ser bruxedo :s
Como posso fazer para conseguir programar um transponder novo?
Só mesmo na renault?
É que nao tenho mais nenhuma chave :s
Alguma ajuda?

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 12382
  • Garagem : Renault Clio II 1.2 16v
Re: Clio fase 2 1.4 16V nâo pega
« Responder #12 em: 16 de Outubro de 2017, 13:42 pm »
Nas chaves mais recentes o chip faz parte da placa e não é separado como nas mais antigas ;)

Offline Garcia_mdd

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 12
  • Garagem : Renault Clio 1.4 16v
Re: Clio fase 2 1.4 16V nâo pega
« Responder #13 em: 20 de Outubro de 2017, 17:36 pm »
Fds que susto hahahaha
Bem lá foi o carro para a renault e pelo diagnóstico foi o modulo de injecção que foi à vida.
Resultado 570 € :S

Que dor na carteira :s
« Última modificação: 20 de Outubro de 2017, 17:55 pm por Sls a GPL »