Autor T√≥pico: acende luz resistencia, perde potencia...  (Lida 77936 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline caseir0

  • 1.0 SCe
  • *
  • Mensagens: 4
  • Garagem : Renault Clio 1.5 dCi - 80cv (2004)
Re: acende luz resistencia, perde potencia...
« Responder #120 em: 31 de Mar√ßo de 2014, 12:10 pm »
Pode-me indicar alguma fotografia para que eu possa identificar quais os cabos? √Č que sou mesmo leigo no que diz respeito a isto :(

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 12672
  • Garagem : Renault Clio II 1.2 16v
Re: acende luz resistencia, perde potencia...
« Responder #121 em: 31 de Mar√ßo de 2014, 13:02 pm »
Lê este tópico desde o inicio, depois faz uma pesquisa por "luz resistência" e vais encontrar muitos tópicos sobre o assunto ;)

Offline caseir0

  • 1.0 SCe
  • *
  • Mensagens: 4
  • Garagem : Renault Clio 1.5 dCi - 80cv (2004)
Re: acende luz resistencia, perde potencia...
« Responder #122 em: 31 de Mar√ßo de 2014, 13:08 pm »
Obrigado  :embarrassed:

Offline ORLANDO 13

  • RENAU-KEIRO
  • 1.0 SCe
  • *
  • Localidade: Cesar, Oliveira de Azem√©is, AVEIRO
  • Mensagens: 125
  • SCENIC 1.9 DCI 105cv - 2003
Re: acende luz resistencia, perde potencia...
« Responder #123 em: 09 de Janeiro de 2018, 22:30 pm »
ol√° a todos.
este tópico é antigo mas tão actual!
espero alguma ajuda por alguma alma resistente, me possa ajudar. a minha scenic 1.9dci 102cv., acende a luz da resist√™ncia esporadicamente. tipo 2 ou 3 vezes numa semana. fui ao mec√Ęnico e ligou √° m√°quina (erro: v√°lvula egr activada(act)).
ok limpeza do circuito e respectiva egr. passado dias, luz acesa. ligar e (mesmíssimo erro). ok substituição egr. passado uma semana, luz acesa. ligar e (bis). ok substituir filtro de gasóleo (tinha muitos kms). no dia seguinte luz acesa. alto e para o baile.
os sintomas da dita acesa são; por ex: inicio a marcha, carro responde bem até ás 2000 rpms. daqui até ás 2500 vais mais lento ( do tipo trava a progressão e rpms, mesmo com pedal a fundo) e apartir das 2500 liga o turbo e marcha bem. atenção, isto acontece em subidas mesmo pequenas. em plano puxa sempre bem.

espero que algum Dr. tenha resolvido um problema igual e me dê luz! se não, estou a pensar ir á casa.
desculpem o testamento.


obrigado e abraços...
SCENIC FASE II

Offline aacc

  • 1.5 DCi
  • *
  • Localidade: Coimbra
  • Mensagens: 657
  • Garagem : Twingo 1.2 1995 GPL; Laguna II 1.9 dCi fase1
Re: acende luz resistencia, perde potencia...
« Responder #124 em: 10 de Janeiro de 2018, 11:04 am »
Possível mau contacto na ficha do sensor de pressão absoluta
Continue a participar o seu contributo é importante

Offline ORLANDO 13

  • RENAU-KEIRO
  • 1.0 SCe
  • *
  • Localidade: Cesar, Oliveira de Azem√©is, AVEIRO
  • Mensagens: 125
  • SCENIC 1.9 DCI 105cv - 2003
Re: acende luz resistencia, perde potencia...
« Responder #125 em: 10 de Janeiro de 2018, 22:55 pm »
e isso de sensor de pressão absoluta é o sensor MAP?
SCENIC FASE II

Offline aacc

  • 1.5 DCi
  • *
  • Localidade: Coimbra
  • Mensagens: 657
  • Garagem : Twingo 1.2 1995 GPL; Laguna II 1.9 dCi fase1
Re: acende luz resistencia, perde potencia...
« Responder #126 em: 11 de Janeiro de 2018, 08:54 am »
Correcto
Continue a participar o seu contributo é importante

Offline ORLANDO 13

  • RENAU-KEIRO
  • 1.0 SCe
  • *
  • Localidade: Cesar, Oliveira de Azem√©is, AVEIRO
  • Mensagens: 125
  • SCENIC 1.9 DCI 105cv - 2003
Re: acende luz resistencia, perde potencia...
« Responder #127 em: 11 de Janeiro de 2018, 22:08 pm »
irra... estive a ver pre√ßos do MAP e 150 paus p¬īr√° frente. quando for √° casa verei. espero.
 
e mais possibilidades de avaria?...
os técnicos da casa manifestem-se. dêem a vossa opinião. isto parece um desafio á nossa inteligência/carteira.


obrigado.
SCENIC FASE II

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 12672
  • Garagem : Renault Clio II 1.2 16v
Re: acende luz resistencia, perde potencia...
« Responder #128 em: 11 de Janeiro de 2018, 22:45 pm »
Primeiro antes de pensar em trocar seja o que for, é testar o sensor e ficha a ver se não é algum mau contacto. Verificar tubagens e cablagens. Por vezes os erros nada têm a ver com o mau funcionamento do sensor que detecta o erro.

Offline ORLANDO 13

  • RENAU-KEIRO
  • 1.0 SCe
  • *
  • Localidade: Cesar, Oliveira de Azem√©is, AVEIRO
  • Mensagens: 125
  • SCENIC 1.9 DCI 105cv - 2003
Re: acende luz resistencia, perde potencia...
« Responder #129 em: 14 de Janeiro de 2018, 21:15 pm »
hoje atestei-a de diesel (ULTIMATE) da BP (1.48‚ā¨L C/desconto 1.32‚ā¨). resultado ap√≥s uns kms. a igual perda.
j√° agora. o turbo liga e sempre ligou √°s 2500rpms. √© normal? √© que a falta de resposta de pot√™ncia √© imediatamente antes deste registo. e o meu motor 1.9dci 102cv √© de turbo de geometria fixa ou vari√°vel? eu penso ser vari√°vel mas n√£o perguntei ao mec√Ęnico. ok, tamb√©m sou burro de vez em quando.



a quem deu inicio a este tópico e a todos os que colaboram dentro do conhecimento e/ou experiência pessoal, obrigados.

SCENIC FASE II

Offline ORLANDO 13

  • RENAU-KEIRO
  • 1.0 SCe
  • *
  • Localidade: Cesar, Oliveira de Azem√©is, AVEIRO
  • Mensagens: 125
  • SCENIC 1.9 DCI 105cv - 2003
SCENIC FASE II

Offline Caracol

  • 1.6 DCi
  • *
  • Localidade: Guimar√£es
  • Mensagens: 1372
  • ...
  • Garagem : Megane II break 2.0 dci 150cv
Re: acende luz resistencia, perde potencia...
« Responder #131 em: 15 de Janeiro de 2018, 10:51 am »
irra... estive a ver pre√ßos do MAP e 150 paus p¬īr√° frente. quando for √° casa verei. espero.
 
e mais possibilidades de avaria?...
os técnicos da casa manifestem-se. dêem a vossa opinião. isto parece um desafio á nossa inteligência/carteira.


obrigado.

MAP a 150‚ā¨? A MAF √© que pode rondar isso, agora uma MAP arranjas por 20‚ā¨u at√© menos.

Offline ORLANDO 13

  • RENAU-KEIRO
  • 1.0 SCe
  • *
  • Localidade: Cesar, Oliveira de Azem√©is, AVEIRO
  • Mensagens: 125
  • SCENIC 1.9 DCI 105cv - 2003
Re: acende luz resistencia, perde potencia...
« Responder #132 em: 15 de Janeiro de 2018, 18:30 pm »
obrigado pelo esclarecimento. é isso. o map é apenas um pequeno sensor que já mudei á 3 anos + ou-. o MAF é que é caro. é tipo; o medidor de massa de ar com uma borboleta. não será?
SCENIC FASE II

Offline aacc

  • 1.5 DCi
  • *
  • Localidade: Coimbra
  • Mensagens: 657
  • Garagem : Twingo 1.2 1995 GPL; Laguna II 1.9 dCi fase1
Re: acende luz resistencia, perde potencia...
« Responder #133 em: 16 de Janeiro de 2018, 09:58 am »
hoje atestei-a de diesel (ULTIMATE) da BP (1.48‚ā¨L C/desconto 1.32‚ā¨). resultado ap√≥s uns kms. a igual perda.
j√° agora. o turbo liga e sempre ligou √°s 2500rpms. √© normal? √© que a falta de resposta de pot√™ncia √© imediatamente antes deste registo. e o meu motor 1.9dci 102cv (n√£o ser√° de 120cv ) √© de turbo de geometria fixa ou vari√°vel? ( fixa. Vari√°vel √© no Laguna )  eu penso ser vari√°vel mas n√£o perguntei ao mec√Ęnico. ok, tamb√©m sou burro de vez em quando.



a quem deu inicio a este tópico e a todos os que colaboram dentro do conhecimento e/ou experiência pessoal, obrigados.
Continue a participar o seu contributo é importante

Offline ORLANDO 13

  • RENAU-KEIRO
  • 1.0 SCe
  • *
  • Localidade: Cesar, Oliveira de Azem√©is, AVEIRO
  • Mensagens: 125
  • SCENIC 1.9 DCI 105cv - 2003
Re: acende luz resistencia, perde potencia...
« Responder #134 em: 16 de Janeiro de 2018, 22:27 pm »
não. a minha é scenic I faseII e o motor é de 102cv. é o mesmo da rx4. o de 120cv é do laguna e da scenic II. então será de geometria fixa?
SCENIC FASE II