Autor Tópico: [Laguna II 1.6] Carro desliga-se ao desembraiar  (Lida 2703 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Varela

  • 1.0 SCe
  • *
  • Localidade: Porto
  • Mensagens: 61
  • Garagem : Renault Laguna II 1.6 Privilege
Re: [Laguna II 1.6] Carro desliga-se ao desembraiar
« Responder #90 em: 05 de Dezembro de 2017, 22:17 pm »
Só se for mais da parte das bobines, que da parte das velas foi tudo verificado.

Eu tenho andado a pensar se ir à renault fazer um check-up compensaria ou se seria dinheiro para deitar ao lixo. Não sei se a clip poderia detetar algo que as outras máquinas não detetem.

O que eu tenho dificuldade é em mostrar o problema. Nunca consegui que fizesse em frente ao mecânico, só tenho videos. E não consigo entender o porquê de o problema quando carrego na embraiagem não se comportar sempre da mesma forma. Acontece uma destas 4 coisas:

- Desembraio e as rotações descem normalmente para o valor da ralenti.
- Desembraio e as rotações descem abaixo do ralenti e sobem para o valor normal.
- Desembraio e desliga-se
- Desembraio e rotações vão ao mínimo, o carro desliga, e sobem de novo e o carro liga

De resto o carro treme muito ligeiramente ao ralenti. E parece também que as rotações vão variando também muito ligeiramente.

Enviado do meu ONEPLUS A3003 através de Tapatalk


Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 12500
  • Garagem : Renault Clio II 1.2 16v
Re: [Laguna II 1.6] Carro desliga-se ao desembraiar
« Responder #91 em: 06 de Dezembro de 2017, 19:47 pm »
É o que te digo, o meu faz isso, quando faço viagens na ordem dos 300km seguidos. E o problema está ou no carvão que fica no cilindro ou na bobine, ou seja, o carvão dica incandescente provocando deflagrações fora de ponto originando as falhas, e o ir abaixo, ou da bobine que deixa de dar corrente em condições a vela.
Falta-me confirmar se é da bobine ou não. A ver se para a semana trato disso.
Por isso saliento, que deves verificar se há alguma bobine a trabalhar mal.

Offline Varela

  • 1.0 SCe
  • *
  • Localidade: Porto
  • Mensagens: 61
  • Garagem : Renault Laguna II 1.6 Privilege
Re: [Laguna II 1.6] Carro desliga-se ao desembraiar
« Responder #92 em: 07 de Dezembro de 2017, 02:46 am »
Ainda hoje é fo***o explicar às pessoas o problema do carro e principalmente mostrar, porque ele nunca vai abaixo quando quero que vá ahah. Mas hoje, finalmente descobri uma forma de mostrar que efetivamente há um problema.

Fiz um percurso de 15 km e o teste baseou-se em: Andar em 3a a cerca de 30 km/h e com as rotações na ordem das 1200/1400. Pisei constantemente a embraiagem e observei o comportamento das rotações.

A GPL:
O carro foi-me abaixo 3 vezes (sendo que numa delas ligou logo a seguir), mas em todas as vezes que carreguei na embraiagem as rotações desceram abaixo do ralenti (até às 400/500) e subiram para o valor normal (700/800).

Vídeo:
! No longer available



A GASOLINA:
As rotações tiveram sempre o comportamento normal a desembraiar. Desceram simplesmente para as 700-800.

Vídeo:
! No longer available



Acho que isto efetivamente serve para demonstra que há um problema.

Enviado do meu ONEPLUS A3003 através de Tapatalk

« Última modificação: 07 de Dezembro de 2017, 08:26 am por Sls a GPL »

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 12500
  • Garagem : Renault Clio II 1.2 16v
Re: [Laguna II 1.6] Carro desliga-se ao desembraiar
« Responder #93 em: 07 de Dezembro de 2017, 08:31 am »
O gpl tem mais octanas que a gasolina, por isso é mais resistente as auto-deflagrações que a gasolina.
Enquanto o carro vai em andamento, a própria inercia ajuda a não se notar as falhas, mas ao carregar na embraiagem, nota-se logo as falhas caso haja algum problema, por exemplo, a falha de uma vela.
A gasolina não se nota tanto, por esta deflagrar mais facilmente.
No entanto também pode haver um problema na injecção do gpl que cause isso, tens que averiguar as duas situações.