Autor T√≥pico: o motor falha e acelera sozinho com um quarto de deposito  (Lida 1313 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline nico

  • 1.2 8v
  • *
  • Localidade: magoito/sintra
  • Mensagens: 52
o motor falha e acelera sozinho com um quarto de deposito
« em: 30 de Abril de 2012, 21:11 pm »
boas pessoal eu sou novo por aqui e venho aqui postar uma duvida,o motor em questao e o de uma express 1600disel,a bomba injectora e nova(reparada) e o que tenho notado e que quando tenho cerca 1/4 deposito a carrinha ao pegar deita um pouco de fumo de gasoleo mal queimado e fica o relantim um pouco baralhado durante segundos,e outra coisa que acontece e que as vezes vou so com o pe em cima do acelarador e ela soluca e acelera sozinha,mas por mera coencidencia ou nao isso so me acontece quando tenho 1/4 deposito ou menos,pois basta meter 10‚ā¨ e ela ficar com quase meio deposito e deixa de ter esses sintomas...ja alguem aconteceu isso?
cumps

Offline MRC

  • 3.0 V6
  • *
  • Mensagens: 3060
Re: o motor falha e acelera sozinho com um quarto de deposito
« Responder #1 em: 02 de Maio de 2012, 15:55 pm »
O chupador do dep√≥sito j√° foi verificado? √Č que a depender do n√≠vel de gas√≥leo no dep√≥sito √© a √ļnica coisa que me ocorre.

De resto se a bomba foi bem reparada e os filtros todos em ordem, nesse motor n√£o h√° muito mais por onde pegar.
@Clio Rip Curl 2 '08 @R11 GTS '89 @E30 18i '90

Offline nico

  • 1.2 8v
  • *
  • Localidade: magoito/sintra
  • Mensagens: 52
Re: o motor falha e acelera sozinho com um quarto de deposito
« Responder #2 em: 02 de Maio de 2012, 23:12 pm »
ainda nao verifiquei.tenho a carrinha a uma semana,a bomba foi reparada mas foi com antigo dono,o que e estranho e que aq fundo ela anda sem falhar,mas quando ando so com o pe em cima manda esse solucos,mas por mera considencia tem-me acontecido so quando tenho 1/4 deposito ou menos...ja pensei em ser a valvula de baixas marada.mas gostava de um feedback de alguem daqui.
abraco

Offline Maxado

  • 1.2 8v
  • *
  • Mensagens: 41
Re: o motor falha e acelera sozinho com um quarto de deposito
« Responder #3 em: 03 de Maio de 2012, 09:36 am »
boas,
valvulas de baixas?..nao me parece, eu ia mais para chupador de gasoleo ou mesmo filtro do gasoleo, se ele precisar de reforma é normal que sintas quando tens pouco gasoleo, pois podes ter muita sujidade no deposito que se arrasta para filtros injectores e afins..quando poes gasoleo essa sujidade dilui um bocado e nao notas.
Sempre podes experimentar comprar STP ou algo do genero para limpar ou experimenta por gasoleo com aditivo..se os filtros nao forem devias mudar tanto o de gasoleo como o de ar.

Offline nico

  • 1.2 8v
  • *
  • Localidade: magoito/sintra
  • Mensagens: 52
Re: o motor falha e acelera sozinho com um quarto de deposito
« Responder #4 em: 03 de Maio de 2012, 22:55 pm »
meti esse STP ontem mas como tenho meio deposito eu nao noto falhas nenhumas.o filtro de gasoleo foi mudado a 5mil km,pelo menos e o ke esta mencionado na ultima revisao e o filtro parece-me novo.mas vou arriscar comprar um novo e montar,
obrigado,cump
« √öltima modifica√ß√£o: 03 de Maio de 2012, 22:57 pm por carlosjcm »

Offline caçoilauto

  • Moderadores
  • 3.0 V6
  • *
  • Localidade: Amadora
  • Mensagens: 5240
  • Quanto + vejo os carros d/outros + gosto dos meus!
    • cacoilauto.com
  • Garagem : R9, R21TXI, clioI1.9TD, R5tD, EspIII,LagIII,v40TD
Re: o motor falha e acelera sozinho com um quarto de deposito
« Responder #5 em: 03 de Maio de 2012, 23:06 pm »
a própria bomba diesel está bem calibrada e tb bem sincronizada com o acelerador?

Offline Maxado

  • 1.2 8v
  • *
  • Mensagens: 41
Re: o motor falha e acelera sozinho com um quarto de deposito
« Responder #6 em: 04 de Maio de 2012, 17:42 pm »
se o filtro te parece novo em principio deve ser..a nao ser que o tenham limpo para parecer novo..mas isso j√° seria trafulhice a mais da oficina.
em relação a bomba diesel estar descalibrada com o acelerador, pode acontecer, mas é dificil desregular assim sem mais nem menos!!!

Offline nico

  • 1.2 8v
  • *
  • Localidade: magoito/sintra
  • Mensagens: 52
Re: o motor falha e acelera sozinho com um quarto de deposito
« Responder #7 em: 06 de Maio de 2012, 23:02 pm »
a carrinha por agora esta sem falhas,mas tambem tenho andado de deposito cheio.ando a fazer experiencias.vamos la ver como se comporta consuante o baixar de nivel no deposito.

Offline rjafonso

  • 1.2 16v
  • *
  • Mensagens: 100
Re: o motor falha e acelera sozinho com um quarto de deposito
« Responder #8 em: 05 de Dezembro de 2013, 15:21 pm »
Boas... tenho uma laguna 1.9dci e o meu motor também soluça justamente quando tenho o pé em cima, numa aceleracao leve mas constante, mas apenas por volta das 2100 rpm.

Minha EGR foi limpa e situacao mantêm-se...

Por acaso tenho andado ultimamente com tanque "baixo" ...

Sua situação resolveu-se?

Forum RenaultPT

Re: o motor falha e acelera sozinho com um quarto de deposito
« Responder #8 em: 05 de Dezembro de 2013, 15:21 pm »