Autor T√≥pico: Sistema anti arranque  (Lida 1599 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Gabriel Mendes

  • 1.2 8v
  • *
  • Localidade: Lisboa
  • Mensagens: 4
Sistema anti arranque
« em: 11 de Junho de 2012, 14:28 pm »
Meus caros,

Tenho um problema, que julgo ser elétrico/eletrónico. O meu carro não arranca, a luz vermelha (redonda) que existe na parte de baixo/centro do painel frontal ( creio que do sistema anti arranque) fica intermitente e com um som à mistura que parece ser de um qualquer curto circuito. Entretanto tirei uma ligação que está no borne da bateria e o ruído parou. Li qualquer coisa sobre o código da chave ( a viatura costuma ligar pela simples presença da chave e não com a a introdução da mesma no local próprio. Neste momento as portas não fecham salvo a do porta bagagens que continua trancada. Alguém pode ajudar, face a estes indícios?

Obrigado desde j√°.

Offline Gonçalo

  • Administrator
  • 3.0 V6
  • *
  • Localidade: Castelo Branco
  • Utilizador: Coolwater
  • Mensagens: 12129
  • Garagem : Renault Clio 1.2 TCe Sport
Re: Sistema anti arranque
« Responder #1 em: 11 de Junho de 2012, 14:29 pm »
O modelo do carro ajuda ;)
Renault Clio 1.2 TCe Sport
Fiat Tempra 1.4 I.E.

Offline Gabriel Mendes

  • 1.2 8v
  • *
  • Localidade: Lisboa
  • Mensagens: 4
Re: Sistema anti arranque
« Responder #2 em: 11 de Junho de 2012, 14:34 pm »
Descuidei esse pormenor, afinal importante :)

é um Renault Megane, 5 portas, 1.5 a gasóleo de 2006

Offline rodinhas

  • Moderadores
  • 3.0 V6
  • *
  • Localidade: alenquer
  • Utilizador: sls
  • Mensagens: 7091
    • SLS-Software
  • Garagem : Clio2 1.2 16v - 2003
Re: Sistema anti arranque
« Responder #3 em: 11 de Junho de 2012, 14:43 pm »
j√° experimentaste com a chaves de reserva, se faz o mesmo problema??

Offline caçoilauto

  • Moderadores
  • 3.0 V6
  • *
  • Localidade: Amadora
  • Mensagens: 5240
  • Quanto + vejo os carros d/outros + gosto dos meus!
    • cacoilauto.com
  • Garagem : R9, R21TXI, clioI1.9TD, R5tD, EspIII,LagIII,v40TD
Re: Sistema anti arranque
« Responder #4 em: 11 de Junho de 2012, 14:47 pm »
O cart√£o est√° a ser reconhecido pelo leitor??

Offline Artur

  • Administrator
  • 3.0 V6
  • *
  • Localidade: Odivelas
  • Mensagens: 15429
Re: Sistema anti arranque
« Responder #5 em: 11 de Junho de 2012, 15:39 pm »
verifica os fusiveis por cima do borne positivo da bateria, s√£o 2 ou 3

Offline Gabriel Mendes

  • 1.2 8v
  • *
  • Localidade: Lisboa
  • Mensagens: 4
Re: Sistema anti arranque
« Responder #6 em: 11 de Junho de 2012, 16:15 pm »
Obrigado pela participa√ß√£o, vou experimentar as sugest√Ķes.......

Forum RenaultPT

Re: Sistema anti arranque
« Responder #6 em: 11 de Junho de 2012, 16:15 pm »