Autor TĂłpico: Ajuda - Aperto disco/cubo/transmissao  (Lida 2556 vezes)

Offline Speedy_loiro

  • 0.9 TCe
  • *
  • Localidade: Lisboa - Ameixoeira
  • Mensagens: 288
Ajuda - Aperto disco/cubo/transmissao
« em: 24 de Maio de 2010, 12:44 pm »
Boas...
Ha uns tempos atras, tinha referido aqui no forum que tinha um barulho estranho na roda do lado do condutor, apos ter passado por um buraco do tamanho de 1 vulcao... e ter empenado 2 jantes, vazado 1 pneu etc...

Esse problema ja esta resolvido, estranhamente tinha 1 torre de suspensao desapertada, e tinha a porca central da roda, (tamanho 32), ou seja, aquela que mal tiramos a roda esta no centro do disco... acho muito estranho essa porca estar desapertada... isso nao pode acontecer!!

A minha duvida e a seguinte, se alguem tem mexido nisso, e se me consegue confirmar se a transmissao leva 1 freio no fim, para nao se desapertar...  algo do genero como na foto



como podem ver, essa transmissao e furada de um lado ao outro, com vista depois de apertar a porca central, se meter 1 freio para a porca nao saltar, desapertar...

pois a do meu megane nao tem nada disso... no caso de alguns carros, a transmissao tem 1 rasgo ao longo da rosca, para quando no fim se aperta, dá-se uma martelada na porca 32', amolgando para nao sair do sitio...

Tipo esta, do megane RS



Ou deste tipo...



Novamente, o megane nao tem nada disso... o que acho muito estranho.
Alguem me consegue confirmar isso ?  :huh:

Offline alvaro carvalho

  • 1.6 DCi
  • *
  • Localidade: Sintra
  • Mensagens: 1333
Re: Ajuda - Aperto disco/cubo/transmissao
« Responder #1 em: 24 de Maio de 2010, 13:03 pm »
Julgo q nao leva freio. Pelo menos os q tenho tido nao tem.

A porca Ă© de aperto conico,  entra e sai á pressao.

cumptos
Atualmente: MĂ©gane III Fase2, 90cv 1.5 dci+ Fiat Punto HLX  1.2-16v+Vw Polo 1.4tdi 9N3+Honda CivicVII 1.4-90cv

Offline Speedy_loiro

  • 0.9 TCe
  • *
  • Localidade: Lisboa - Ameixoeira
  • Mensagens: 288
Re: Ajuda - Aperto disco/cubo/transmissao
« Responder #2 em: 24 de Maio de 2010, 14:05 pm »
uhm... nao... a minha desapertou se... nao e preciso esforço para sair...  :undecided: