Autor Tópico: Duvida sobre arranque!!! clio dci  (Lida 5836 vezes)

Offline Gallone

  • 1.0 SCe
  • *
  • Localidade: Maia
  • Mensagens: 56
Duvida sobre arranque!!! clio dci
« em: 05 de Janeiro de 2010, 02:50 am »
Boa noite!
Tenho um clio 1.5dci, 65cv de 2001, comercial, comprei-o recentemente e por isso existem ainda algumas duvidas em relação ao seu funcionamento, que passo a colocar, talvez me possam ajudar. Ao dar á ignição acende a resistência, devo ligar quando ela apaga ou quando acende?
(pergunto isto pois por vezes recusa a ligar e se volto a tentar dá perfeitamente, não acontece muitas vezes mas hoje o mecânico viu e disse que estava tudo bem e ligou-o sempre á 1ª mas com a resistência ainda ligada)
Obrigado

Offline Artur

  • Louis Renault
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Odivelas
  • Mensagens: 16086
Re: Duvida sobre arranque!!! clio dci
« Responder #1 em: 05 de Janeiro de 2010, 02:52 am »
deves dar a chave apenas apos a luz apagar .
se bem que os motores dci pegam mesmo com as velas queimadas , pois a pressão de gasoleo é suficiente para pegar . De qualquer forma , deve se sempre dar a chave apos apagar  a luz e não antes nem durante

Offline Gallone

  • 1.0 SCe
  • *
  • Localidade: Maia
  • Mensagens: 56
Re: Duvida sobre arranque!!! clio dci
« Responder #2 em: 05 de Janeiro de 2010, 02:59 am »
Mas poderá ser problema de velas então? devo trocar-las? 
deves dar a chave apenas apos a luz apagar .
se bem que os motores dci pegam mesmo com as velas queimadas , pois a pressão de gasoleo é suficiente para pegar . De qualquer forma , deve se sempre dar a chave apos apagar  a luz e não antes nem durante

Offline vmps

  • 1.5 DCi
  • *
  • Localidade: OAZ
  • Mensagens: 490
  • Don't dream t... Be it
Re: Duvida sobre arranque!!! clio dci
« Responder #3 em: 05 de Janeiro de 2010, 07:40 am »
Poderá ser, mas ligas isso a uma maquina de diagnóstico que ficas a saber o que é, mas as velas podem ser causadoras disso.

cumps

Offline Bruno Ferreira

  • 1.5 DCi
  • *
  • Localidade: Sandim - Vila Nova de Gaia
  • Mensagens: 381
Re: Duvida sobre arranque!!! clio dci
« Responder #4 em: 05 de Janeiro de 2010, 08:58 am »
Gallone eu tive um problema identico, mas o meu custava a pegar e quando pegava não tinha o relanti certo a frio troquei as velas e problema resolvido
Bruno Ferreira
Clio 15DCI 80cv Pack +

Offline Artur

  • Louis Renault
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Odivelas
  • Mensagens: 16086
Re: Duvida sobre arranque!!! clio dci
« Responder #5 em: 05 de Janeiro de 2010, 11:42 am »
não me parece que o carro tenha um problema de velas . se tivesse um problema de velas , custava a pegar a frio , ou seja , antes da luz apagar . ao que me parece podes ter é um problema de leitura de imobilizador de chave , o que faz com que se deres logo a chave , o anti arranque não é lido correctamente e o carro pega logo .

Offline Gonçalo

  • Administrator
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Castelo Branco
  • Utilizador: Coolwater
  • Mensagens: 13422
  • Jean Pierre, tu vás tomber!
  • Garagem : Aixam Vision
Re: Duvida sobre arranque!!! clio dci
« Responder #6 em: 05 de Janeiro de 2010, 12:45 pm »
E esse problema nao acusa no diagnostico clip artur?  :smiley:
Vais partir, naquela estrada, onde um dia chegaste a sorrir...

Offline Gallone

  • 1.0 SCe
  • *
  • Localidade: Maia
  • Mensagens: 56
Re: Duvida sobre arranque!!! clio dci
« Responder #7 em: 05 de Janeiro de 2010, 13:22 pm »
Vou ver se são velas, já agora alguém me sabe dizer porque valor ficam umas
velas novas?

Offline Bruno Ferreira

  • 1.5 DCi
  • *
  • Localidade: Sandim - Vila Nova de Gaia
  • Mensagens: 381
Re: Duvida sobre arranque!!! clio dci
« Responder #8 em: 05 de Janeiro de 2010, 15:06 pm »
as velas andam +/- a 20euros cada uma mas confirma primeiro o que o artur disse.
Bruno Ferreira
Clio 15DCI 80cv Pack +

Offline Artur

  • Louis Renault
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Odivelas
  • Mensagens: 16086
Re: Duvida sobre arranque!!! clio dci
« Responder #9 em: 05 de Janeiro de 2010, 20:55 pm »
E esse problema nao acusa no diagnostico clip artur?  :smiley:
em principio acusa e se for velas tambem. Mas duvido que sejas velas pela descriçao dada