Autor T√≥pico: Ajuda com barulho estranho em andamento  (Lida 189 vezes)

Offline Rodrigues1994

  • 0.9 TCe
  • *
  • Localidade: Vila Real
  • Mensagens: 265
  • Garagem : Clio 2002 - 1.4 Dynamique
Ajuda com barulho estranho em andamento
« em: 12 de Outubro de 2021, 21:15 pm »
Boa noite caros donos de renaults
Comprei uma megane 2 de 12/2005 1.5 dci 105 cv.
A carrinha foi na sexta feira para o mec√Ęnico porque a primeira coisa a mudar √© as capas das bielas porque em andamento eu ouvia um t√°ck tack emnroa mais em acelera√ß√£o. Ao relentim n√£o se houve nada!
A carrinha mudou as capas de biela, óleo, filtros todos e não é que estou a vir com a carrinha para casa e oiço o matraquear outra vez?
As capas de biela não é porque eu vi a mudá-las, mas então o que pode ser?
Estou a ficar preocupado, se alguém tiver palpites por favor.
Ao relentim não se houve! Ela trabalha super bem! Não tem erros… mas em andamento e de acordo com a aceleração do motor o tak tak tak e notório!
Help!


Enviado do meu iPhone usando o Tapatalk
Clio 1.4 2002 VR

Offline Pedrob

  • Initiale Paris
  • 2.0 TCe
  • *
  • Localidade: Sintra
  • Mensagens: 5624
Re: Ajuda com barulho estranho em andamento
« Responder #1 em: 12 de Outubro de 2021, 21:41 pm »
Não será barulho de injecção? Se algum injector estiver menos bom pode provocar esse ruido
Clio III 1.5 dCI 85 Dynamique Luxe

Offline Rodrigues1994

  • 0.9 TCe
  • *
  • Localidade: Vila Real
  • Mensagens: 265
  • Garagem : Clio 2002 - 1.4 Dynamique
Re: Ajuda com barulho estranho em andamento
« Responder #2 em: 16 de Outubro de 2021, 00:49 am »
na maquina n√£o acusa erros nos injetores :(
Clio 1.4 2002 VR

Offline Pedrob

  • Initiale Paris
  • 2.0 TCe
  • *
  • Localidade: Sintra
  • Mensagens: 5624
Re: Ajuda com barulho estranho em andamento
« Responder #3 em: 16 de Outubro de 2021, 21:19 pm »
Há mais maneiras de testar os injectores, essa é a menos eficaz (procurar erros na centralina)
Clio III 1.5 dCI 85 Dynamique Luxe

Offline Rodrigues1994

  • 0.9 TCe
  • *
  • Localidade: Vila Real
  • Mensagens: 265
  • Garagem : Clio 2002 - 1.4 Dynamique
Re: Ajuda com barulho estranho em andamento
« Responder #4 em: 16 de Outubro de 2021, 23:42 pm »
Neste momento quem me dera que fosse 1 injetor… já penso o pior.
Até já andei a ver motores… mas é estranho a carrinha não consome óleo pelo menos em 600 km nada nem o anticongelante mexe.
Ao relentim trabalha perfeitamente, eu que sou bom de ouvido e já conheço aquele trabalhar é perfeito.
Mas algures entre as 1500/2500 rota√ß√Ķes aquele tok tok tok aparece e assusta-me. Quando mais carregar no acelerador mais aud√≠vel ele fica‚Ķ
Na segunda feira vou ter com um conhecido que trabalha na marca e vou lhe pedir que de uma volta com a carrinha para ver o que possa ser. Para a minha sorte o encaixe do pedal da embraiagem do pino da bomba hidráulica partiu… plástico…
Partiu tamb√©m porque a embraiagem est√° dura. Falei com o tal senhor se havia possibilidade de trocar a bomba, e por um kit sem trocar o bimassa porque j√° n√£o h√° ‚ā¨ que resistam.
Levou óleo filtros, capas de biela e mais umas coisas 499 euros..
j√° agora, acham normal as capas de cima das bielas serem escuras e as debaixo normais? Achei estranho.
Obrigado pela ajuda!


Enviado do meu iPhone usando o Tapatalk
Clio 1.4 2002 VR