Autor TĂłpico: Tweeter nao funciona  (Lida 5941 vezes)

Offline nthemaster

  • 1.0 SCe
  • *
  • Localidade: Sandim
  • Mensagens: 38
Tweeter nao funciona
« em: 29 de Abril de 2010, 00:21 am »
Boas a todos
O tweeter do lado do condutor do meu clio nĂŁo ta a funcionar.
Alguém me da uma dica de como se desmonta?
Obrigado

MRC

  • Visitante
Re: Tweeter nao funciona
« Responder #1 em: 29 de Abril de 2010, 00:23 am »
Em principio é premir ligeiramente a grelha e rodá-la. Depois é uma questão de testar o lado que não toca com o outro twetter.

Offline nthemaster

  • 1.0 SCe
  • *
  • Localidade: Sandim
  • Mensagens: 38
Re: Tweeter nao funciona
« Responder #2 em: 29 de Abril de 2010, 00:24 am »
hum.. e depois sai fora?

MRC

  • Visitante
Re: Tweeter nao funciona
« Responder #3 em: 29 de Abril de 2010, 00:31 am »
Sai, mas jeito para nĂŁo partir nada.

Xmarine

  • Visitante
Re: Tweeter nao funciona
« Responder #4 em: 29 de Abril de 2010, 00:49 am »
Dá muito mais jeito se se retirar a parte superior do tablier. E faz o que o MRC disse. Testa com o outro tweeter.

Offline nthemaster

  • 1.0 SCe
  • *
  • Localidade: Sandim
  • Mensagens: 38
Re: Tweeter nao funciona
« Responder #5 em: 30 de Abril de 2010, 11:04 am »
Consegui retirar as tampas, realmente e so rodar.. mas.. nao tem tweeter!!!!

Offline Gonçalo

  • Administrator
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Castelo Branco
  • Utilizador: Coolwater
  • Mensagens: 13422
  • Jean Pierre, tu vás tomber!
  • Garagem : Aixam Vision
Re: Tweeter nao funciona
« Responder #6 em: 30 de Abril de 2010, 11:37 am »
EntĂŁo está explicado porque Ă© que nao funciona  :grin:
Vais partir, naquela estrada, onde um dia chegaste a sorrir...

Offline nthemaster

  • 1.0 SCe
  • *
  • Localidade: Sandim
  • Mensagens: 38
Re: Tweeter nao funciona
« Responder #7 em: 30 de Abril de 2010, 12:26 pm »
LOL.. pois ta.. mas se quisesse colocar... andei a espreitar e nao vi fichas soltas.. aquilo tambem e complicado de se ver alguma coisa

Offline Gonçalo

  • Administrator
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Castelo Branco
  • Utilizador: Coolwater
  • Mensagens: 13422
  • Jean Pierre, tu vás tomber!
  • Garagem : Aixam Vision
Re: Tweeter nao funciona
« Responder #8 em: 30 de Abril de 2010, 12:36 pm »
Mas deve la ter a ficha, deve ser sĂł ligar, mas para procurares melhor, tira a parte de cima do tablier que Ă© mais facil de veres disso  :wink:
Vais partir, naquela estrada, onde um dia chegaste a sorrir...

Xmarine

  • Visitante
Re: Tweeter nao funciona
« Responder #9 em: 30 de Abril de 2010, 14:27 pm »
Todos teem as fichas la. Por acaso, até tenho uns tweeter's de origem para vender eheh

Offline nthemaster

  • 1.0 SCe
  • *
  • Localidade: Sandim
  • Mensagens: 38
Re: Tweeter nao funciona
« Responder #10 em: 30 de Abril de 2010, 14:37 pm »
POIS, MAS AQUELE ESPAÇO E TAO REDUZIDO E TA COLOCADO NUM SITIO Q E DIFICIL DE VER...

P.S: SORRY O CAPS