Autor T√≥pico: AJUDEM !!  (Lida 1117 vezes)

Offline RodSilva

  • 1.0 SCe
  • *
  • Localidade: PDL
  • Mensagens: 2
  • Garagem : Renault Clio IV 1.5 DCI LIMITED
AJUDEM !!
« em: 26 de Abril de 2024, 23:45 pm »
Muito Boa Noite a todos!
Espero obter alguma ajuda ou alguma dica do problema que o meu carro est√° a apresentar.
Tenho um RENAULT CLIO IV 1.5 DCI LIMITED 2K16.

O carro j√° foi levado ao diagnostico,  mas n√£o apresenta quaisquer erros, depois de apagar tudo, o diagnostico n√£o da qualquer erro para todo o funcionamento do carro, antes de levar  o carro a Renault poderia haver alguma solu√ß√£o, por isso pe√ßo a ajuda de todos os que ja passaram ou sabem como resolver.

  PROBLEMA: afim de algum tempo de andamento com o carro, ele come√ßa a acender todas as luzes do painel, descontrola o sistema de tranco das portas, fica sem dire√ß√£o assistida, aparece gripagem do motor, anti derrapagem ativada, boia do combust√≠vel fica alterada, Start e Stop fica desativado, ponteiros deixam de funcionar, aviso de antipolui√ß√£o ou seja acende todas as luzes poss√≠veis para qualquer erro que possa acontecer, parece que corta a corrente do carro por completo, mas nunca desliga o motor nem faz mais nada do g√©nero e descontrola quase tudo do carro, al√©m de que o carro n√£o deixa desligar depois, a √ļnica coisa que resolve √© sair do carro abanar o carro e ele volta a normalidade, sem quaisquer luzes e fica normal novamente e ainda faz uns bons km, mas o problema volta a acontecer novamente afim de algum tempo, ou ate alguns dias.

Alguém já passou por algum problema semelhante, ou sabe onde possa estar este erro?
(eu desconfio que seja o sensor do Anti-roubo, mas n√£o sei onde fica para poder verificar)

Alguém pode ajudar?!

cumprimentos a todos!





Offline Pedrob

  • Initiale Paris
  • 2.0 TCe
  • *
  • Localidade: Sintra
  • Mensagens: 5678
Re: AJUDEM !!
« Responder #1 em: 07 de Maio de 2024, 21:35 pm »
Diria que pode ser a caixa de fusiveis que fica no compartimento do motor com algum mal contacto nas fichas. Um conhecido meu teve esse sintoma estranhissimo e era um fio traçado dos que vão para a caixa de fusiveis. Não custa ver....
Clio III 1.5 dCI 85 Dynamique Luxe

Offline RodSilva1

  • 1.0 SCe
  • *
  • Localidade: PONTA DELGADA
  • Mensagens: 2
  • Garagem : Renault Clio IV
Re: AJUDEM !!
« Responder #2 em: 13 de Maio de 2024, 15:07 pm »
Boas, mas quando fala em fio traçado. estava tipo partido ou cablagem a mostra ou era a cor do fio?
a cena mais misteriosa ali e que ele d√° o problema assim do nada, e depois saio para fora abano o carro e ele volta a normalidade.

Offline Pedrob

  • Initiale Paris
  • 2.0 TCe
  • *
  • Localidade: Sintra
  • Mensagens: 5678
Re: AJUDEM !!
« Responder #3 em: 13 de Maio de 2024, 22:19 pm »
Os fios estava amassados/partidos. Após emendar ficou bom
Clio III 1.5 dCI 85 Dynamique Luxe