Autor Tópico: Perde potência, deixa de acelerar, luz de resistência, relantim instável  (Lida 549 vezes)

Offline Mariana2107

  • 1.0 SCe
  • *
  • Localidade: Montijo
  • Mensagens: 2
  • Garagem : Renault clio
ALGUÉM QUE PERCEBA DE CARROS!
Comprei um renault clio recentemente de 2001 que só me tem dado dor de cabeça.
O carro por vezes acende a luz de resistência, perde a força deixa de acelerar. E tenho de desligar o carro esperar um pouco e quando liga volta ao normal.
Já me aconteceu também, quando o ligo de volta sem estar a carregar em nada, ele acelerar sozinho. Ou seja o rpm sobe sem o carro estar a andar.
Já fui a 5 oficinas diferentes. Já me disseram que era a centralina. Já me disseram que também não era 🫠
A verdade é que ngm descobriu a origem do problema.
Alguma opinião sobre o que possa ser?

Offline Ganzado75

  • 1.5 DCi
  • *
  • Localidade: Alhos Vedros
  • Mensagens: 481
  • Garagem : Megane IV Sport Tourer GT Line 1.6 , Captur 0.9 Tce
Re: Perde potência, deixa de acelerar, luz de resistência, relantim instável
« Responder #1 em: 25 de Outubro de 2022, 00:33 am »
tens um bom parceiro aqui que percebe de renault.. o Caçoila   :happy: :dance:

Offline NotThisMind

  • 1.0 SCe
  • *
  • Mensagens: 83
  • Garagem : Clio II 1.5 dci
Re: Perde potência, deixa de acelerar, luz de resistência, relantim instável
« Responder #2 em: 21 de Novembro de 2022, 18:12 pm »
Ora bem, umas leituras de OBD dariam jeito nesse caso para ver que erros o carro dá para tentar descobrir o problema...
Mas se o carro acelera sozinho, diria que seria a centralina, mas de qualquer das formas, arranja um OBD ou alguém que tenha.