Autor Tópico: Apareceu me a luz do motor e chave fenda com msg verificar sis antipoluição  (Lida 1596 vezes)

Offline Bala14

  • 1.0 SCe
  • *
  • Localidade: Estoril
  • Mensagens: 20
  • Garagem : Talisman
Boa pessoal, já deve ter havido várias vezes este tema.

Resumindo:

Comprei esta semana uma carrinha Talisman 1.6 130 cv com apenas 53mil km (12/2016).

A carrinha vem com os kilometragem comprovada, era carro de administração.

a carrinha estava parado a 3meses mais ou menos.

Peguei no carro e passado umas horas apareceu me esta imagem. Já falei com o stand que me deu garantia de 18 meses e vão falar com os responsáveis para resolver isso.

Minha pergunta é posso andar com o carro mesmo com essa mensagem?

Ele está normal, já fui a autoestrada para tentar limpar mas não consegui.

Obrigado pela ajuda.

Offline Ganzado75

  • 1.5 DCi
  • *
  • Localidade: Alhos Vedros
  • Mensagens: 461
  • Garagem : Megane IV Sport Tourer GT Line 1.6 , Captur 0.9 Tce
filtro particulas entupido... se não apagares o erro possivelmente não vai apagar.. e não é ir para a autyoestrada.. e forçar o carro.... tipo uma 4 mudança a uns 100kmh.. mas tens de apagar o erro... tens de ir mudança baixa as 3000rpm

Offline Bala14

  • 1.0 SCe
  • *
  • Localidade: Estoril
  • Mensagens: 20
  • Garagem : Talisman
Boas obrigado pela resposta. Amanhã vou levar o carro ao meu mecânico de confiança que vai ligar o carro a máquina e resolver esse pepino chato.

Offline Bala14

  • 1.0 SCe
  • *
  • Localidade: Estoril
  • Mensagens: 20
  • Garagem : Talisman
filtro particulas entupido... se não apagares o erro possivelmente não vai apagar.. e não é ir para a autyoestrada.. e forçar o carro.... tipo uma 4 mudança a uns 100kmh.. mas tens de apagar o erro... tens de ir mudança baixa as 3000rpm

Boas ligamos o carro a máquina e veio o código de erro:

DF963 - Sonda de Oxigénio A Jusante
             Tensão dos circuitos fora do limite


Alguém consegue me ajudar?

Apaguei o erro e até ver não regressou. Pode ter sido do carro ter estado muito tempo parado e de estar na altura a usar um gasóleo também a algum tempo no carro por exemplo?

Offline Bala14

  • 1.0 SCe
  • *
  • Localidade: Estoril
  • Mensagens: 20
  • Garagem : Talisman


Entretanto voltou me a aparecer a bendita luz.

Alguém sabe onde é a Renault mais perto do Estoril?

Offline Ganzado75

  • 1.5 DCi
  • *
  • Localidade: Alhos Vedros
  • Mensagens: 461
  • Garagem : Megane IV Sport Tourer GT Line 1.6 , Captur 0.9 Tce
a renault não te vai fazer nada.. ainda te dizem que tens de mudar o filtro particulas... tens de apagar o erro e fazer um bocado de auto estrada em 4 mudança a 100 a hora para forcar o carro a regenerar sozinho.. ou então tens o caçoila.. entra em contato a ver se ele te pode ajudar..

Offline Bala14

  • 1.0 SCe
  • *
  • Localidade: Estoril
  • Mensagens: 20
  • Garagem : Talisman
Obrigado Ganzado. Entretanto o erro é a sonda de oxigénio de ajudante a ser mudada. O filtro de partículas está limpo. A garantia vai assumir o custo. Segunda essa sonda vai ser encomendada e depois combinarei o dia para trocar a mesma.

Alguém conhece onde posso comprar tapetes traseiros novos para a Talisman? E um encaixe para colocar o meu telemóvel bom? Ou se tem algum que recomendem ? É que nas fotos parece me tudo igual.

Cumps
« Última modificação: 31 de Julho de 2022, 15:16 pm por Sls a GPL »

Offline Bala14

  • 1.0 SCe
  • *
  • Localidade: Estoril
  • Mensagens: 20
  • Garagem : Talisman
Boas pessoal. Levei o carro ao mecânico que a garantia me indicou  foi substituído a sonda de oxigénio jusante como informado ontem, saí do mecânico todo feliz sem mais nenhum problema no carro. Circulei normalmente até que hoje voltou me a acender a luz. Não sei mais o que pode ser. Em relação ao filtro de partículas ele está limpo, nunca falhou nenhuma regeneração.

Alguém que consiga dar uma ajuda? Dica? Obrigado

Offline Ganzado75

  • 1.5 DCi
  • *
  • Localidade: Alhos Vedros
  • Mensagens: 461
  • Garagem : Megane IV Sport Tourer GT Line 1.6 , Captur 0.9 Tce
levares a garantia outra vez .. se acendeu outra vez de certeza que so apagaram erros... ou deram alguma limpeza.. isso tem de ser mais aprofundado..

Offline Bala14

  • 1.0 SCe
  • *
  • Localidade: Estoril
  • Mensagens: 20
  • Garagem : Talisman
Foi mudado a sonda jusante de oxigénio. Umas das duas sondas. Em relação ao filtros de partículas está limpo e nunca falhou uma regeneração pelo que indica a máquina..

Offline Pedrob

  • Initiale Paris
  • 2.0 TCe
  • *
  • Localidade: Sintra
  • Mensagens: 5636
Re: Apareceu me a luz do motor e chave fenda com msg verificar sis antipoluição
« Responder #10 em: 12 de Junho de 2022, 22:33 pm »
Boas.
Um dos problemas que o 1.6 dci tem está relatado no video seguinte, ve se ajuda

https://youtu.be/YkOvqkIiVs8
Clio III 1.5 dCI 85 Dynamique Luxe

Offline Bala14

  • 1.0 SCe
  • *
  • Localidade: Estoril
  • Mensagens: 20
  • Garagem : Talisman
Re: Apareceu me a luz do motor e chave fenda com msg verificar sis antipoluição
« Responder #11 em: 12 de Junho de 2022, 23:04 pm »
Grande obrigado pela dica, foi trocado essa sonda até onde sei. Eliminou se o erro mas passado 15km voltou…

O código do erro que tenho é este:

DTC11351C

Ou em outra máquina de um mecânico da minha confiança o erro é:

DF963


Ajuda alguém?

Offline Bala14

  • 1.0 SCe
  • *
  • Localidade: Estoril
  • Mensagens: 20
  • Garagem : Talisman
Re: Apareceu me a luz do motor e chave fenda com msg verificar sis antipoluição
« Responder #12 em: 14 de Junho de 2022, 10:34 am »
Bem voltei hoje ao mecânico da garantia que ligou o carro a máquina e acusa exatamente o mesmo erro. Vai entrar em contacto com a renault.

Disse que até poderia ser alguma actualização de software?? Que na altura eles disseram para fazer a substituição da sonda que acusa, que a nova já vinha então com uma película azul. Realmente estive a ver com ele e tudo certo.

O carro em si parece me todo ele normal, novinho em folha, 55mil km, consumos normais; anda bem, desenvolve normalmente enfim vamos ver os próximos passos.

Offline Ganzado75

  • 1.5 DCi
  • *
  • Localidade: Alhos Vedros
  • Mensagens: 461
  • Garagem : Megane IV Sport Tourer GT Line 1.6 , Captur 0.9 Tce
Re: Apareceu me a luz do motor e chave fenda com msg verificar sis antipoluição
« Responder #13 em: 14 de Junho de 2022, 14:12 pm »
e a sonda é original ou é concorencia.. ja me disseram que as sondas de marca branca dão raia.. ou podes ter alem da sonda outra coisa avariada.. se vai a renault melhor...

Offline Bala14

  • 1.0 SCe
  • *
  • Localidade: Estoril
  • Mensagens: 20
  • Garagem : Talisman
Re: Apareceu me a luz do motor e chave fenda com msg verificar sis antipoluição
« Responder #14 em: 14 de Junho de 2022, 16:01 pm »
A sonda colocado veio da renault é de origem.  O mecânico da garantia ficou de ligar para a renault para lhe darem um parecer do erro e do que mais pode ser.
Estou a aguardar