Autor T√≥pico: Cartao deixou de funcionar  (Lida 9412 vezes)

Offline manganao

  • 1.0 SCe
  • *
  • Localidade: Caldas da Rainha
  • Mensagens: 70
  • Garagem : Renault Megane II 1.4 4P
Cartao deixou de funcionar
« em: 25 de Julho de 2017, 02:46 am »
Boas tenho um megane II 98cv a minha mulher quando saio do trabalho veio para casa estacionou e o carro deixou de trancar nao tranca nem destranca eu fui lá com o outro cartao a ver se o dela tinha avariado mas nao o meu nada nem sinal , tive de usar a chave para trancar o carro mas ele está funcionar só o cartao é que nada alguem sabe o que poderá ser é estranho ser logo nos 2 cartoes , dos cartoes nao deve ser

Offline CarM

  • 1.5 DCi
  • *
  • Localidade: Coimbra
  • Mensagens: 474
  • Garagem : RENAULT CLIO IV ST, RENAULT MASTER
Re: Cartao deixou de funcionar
« Responder #1 em: 25 de Julho de 2017, 08:35 am »
De uma forma rápida, experimenta desligar o borne negativo da bateria uns minutos e volta a ligar, sem o cartão inserido, vidros todos fechados e a porta do condutor aberta... reiniciarás todos os módulos do carro.

Offline manganao

  • 1.0 SCe
  • *
  • Localidade: Caldas da Rainha
  • Mensagens: 70
  • Garagem : Renault Megane II 1.4 4P
Re: Cartao deixou de funcionar
« Responder #2 em: 25 de Julho de 2017, 09:25 am »
ok vou experimentar fazer isso dps digo se resultou

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 14602
  • Garagem : Renault Clio II 1.2 16v, Renault Scenic RX4 2.0 16V
Re: Cartao deixou de funcionar
« Responder #3 em: 25 de Julho de 2017, 09:49 am »
√Č isso e verificar fus√≠veis. E verificar as pilhas dos cart√Ķes, seria muita coincid√™ncia estarem os dois com a pilha fraca, nas √© uma possibilidade.
Verifica dando a volta ao carro, se tranca ou destranca. Os carros costumam ter mais que uma antena, e há a possibilidade da antena que está mais próxima do local de onde trancam e destrancam normalmente, esteja avariada.
« √öltima modifica√ß√£o: 25 de Julho de 2017, 09:53 am por Tony da Buzina »

Offline manganao

  • 1.0 SCe
  • *
  • Localidade: Caldas da Rainha
  • Mensagens: 70
  • Garagem : Renault Megane II 1.4 4P
Re: Cartao deixou de funcionar
« Responder #4 em: 25 de Julho de 2017, 14:08 pm »
Tony da Buzina n√£o abria de nenhum lado nem dentro nem fora lado direito ou esquerdo, mas  j√° resolvi fiz como o CarM disse desliguei o negativo da bateria depois passado algum tempo voltei a ligar e j√° funcionava agora o que provocou isto √© que n√£o sei  nem se vai voltar a acontecer por agora est√° √≥ptimo  obrigado desde j√° pela ajuda

Offline luisnogueira

  • Moderadores
  • 1.6 DCi Bi-Turbo
  • *
  • Localidade: Parede
  • Mensagens: 2561
  • Garagem : Grand Scenic 3 1.5Dci Luxe 05/2011
Re: Cartao deixou de funcionar
« Responder #5 em: 26 de Julho de 2017, 09:43 am »
Pode ser muita coincid√™ncia as pilhas dos dois estarem gastas, mas uma pergunta... esse cart√£o suplente, que utiliza√ß√£o tinha? √Äs tantas √© daqueles que est√° parado numa gaveta que praticamente nunca foi usado e como tal, a pilha mesmo parada tamb√©m tem tend√™ncia a acabar. Eu se calhar primeiro comprava uma pilha nova e testava um dos cart√Ķes com uma pilha nova. S√≥ depois √© que me come√ßava a preocupar com outros diagn√≥sticos...

Offline manganao

  • 1.0 SCe
  • *
  • Localidade: Caldas da Rainha
  • Mensagens: 70
  • Garagem : Renault Megane II 1.4 4P
Re: Cartao deixou de funcionar
« Responder #6 em: 27 de Julho de 2017, 22:12 pm »
n√£o era um cart√£o que estava a uso ambos com pilhas recentes! mas j√° resolvi!
« √öltima modifica√ß√£o: 28 de Julho de 2017, 11:37 am por Tony da Buzina »

Offline MaNeL

  • Initiale Paris
  • 1.6 DCi Bi-Turbo
  • *
  • Localidade: Viana do Castelo
  • Mensagens: 2657
  • Garagem : Clio E7F 94 - Clio mk3 dci 70cv - Laguna 2.0dci 07
Re: Cartao deixou de funcionar
« Responder #7 em: 28 de Julho de 2017, 12:54 pm »
Obrigado por dizeres como :happy:

Offline luisnogueira

  • Moderadores
  • 1.6 DCi Bi-Turbo
  • *
  • Localidade: Parede
  • Mensagens: 2561
  • Garagem : Grand Scenic 3 1.5Dci Luxe 05/2011
Re: Cartao deixou de funcionar
« Responder #8 em: 28 de Julho de 2017, 16:07 pm »
√Č sempre bom saber que a malta est√° c√° para ser ajudada. Mas ainda bem que o problema ficou resolvido. Se calhar √© mesmo o mais importante  :dance: :dance: :dance:

Offline CarM

  • 1.5 DCi
  • *
  • Localidade: Coimbra
  • Mensagens: 474
  • Garagem : RENAULT CLIO IV ST, RENAULT MASTER
Re: Cartao deixou de funcionar
« Responder #9 em: 29 de Julho de 2017, 14:32 pm »
Tony da Buzina n√£o abria de nenhum lado nem dentro nem fora lado direito ou esquerdo, mas  j√° resolvi fiz como o CarM disse desliguei o negativo da bateria depois passado algum tempo voltei a ligar e j√° funcionava agora o que provocou isto √© que n√£o sei  nem se vai voltar a acontecer por agora est√° √≥ptimo  obrigado desde j√° pela ajuda
√Č sempre um prazer, @manganao.
Pode voltar a acontecer, ou ent√£o n√£o.
Está resolvido é o que importa

Offline miguelmms

  • 1.0 SCe
  • *
  • Localidade: Algueir√£o
  • Mensagens: 2
  • Garagem : Renault Espace V
Re: Cartao deixou de funcionar
« Responder #10 em: 05 de Fevereiro de 2024, 09:00 am »
Bom dia,
Tenho uma situação semelhante com a minha Renault Espace V, mas umas vezes funciona, outras não. Já mudei a pilha de ambos os comandos e continua igual. Será esta abordagem possível com este carro?
Agradeço desde já a ajuda.