Autor Tópico: Fiz a reprogramacao mas não mudou nada  (Lida 1142 vezes)

Offline GabrielAmaral1004

  • 1.0 SCe
  • *
  • Localidade: Quarteira
  • Mensagens: 2
  • Garagem : Renault megane 3 dci 110cv 2015
Fiz a reprogramacao mas não mudou nada
« em: 07 de Agosto de 2022, 00:43 am »
Olá sou novo aqui no grupo e gostaria de informações  para me ajudar. Sexta-feira de agosto 2022 fui em Olhão aqui no algarve em um lugar chamado nvtuning la faz reprogramaçoes o carro ia de  110cv para 140cv
Ele disse que era bom no que fazia, já tinha 30 anos mexendo com carros blá-blá-blá... ok, ele me cobrou 350 euros. Fui testar o carro achei q estava melhor. OBS: RENAULT MEGANE 3 2015  meu primeiro carro tenho 2meses de carta e com o carro. Eu acreditei que tinha mudado algo, mas nao modou nada Prontos. Gostaria de saber se pode ser algum problema nos tubos que está a fugir pressão ou se foi a repro que está mal, gostaria de ajuda de vocês

Offline Bala14

  • 1.0 SCe
  • *
  • Localidade: Estoril
  • Mensagens: 20
  • Garagem : Talisman
Re: Fiz a reprogramacao mas não mudou nada
« Responder #1 em: 07 de Agosto de 2022, 11:53 am »
Boas pelo que sei em repro.

Deveria te baixar um pouco os consumos e sentir alguma diferença nas primeiras mudanças no arrancar do carro, mas com o aumento de 30cv não irás notar diferenças de outro mundo.. Em relação a andar mais mantém se igual na velocidade máxima.

Offline Ganzado75

  • 1.5 DCi
  • *
  • Localidade: Alhos Vedros
  • Mensagens: 464
  • Garagem : Megane IV Sport Tourer GT Line 1.6 , Captur 0.9 Tce
Re: Fiz a reprogramacao mas não mudou nada
« Responder #2 em: 16 de Agosto de 2022, 12:34 pm »
com trinta cavalos a mais devias sentir o carro mais nervoso quando pisas a fundo se dizes que não notas diferença é voltares la e pedires para meter o carro no banco de ensaio...