Autor T√≥pico: Megane IV GTLine - Problema de Juntas -  (Lida 32426 vezes)

Offline n alves

  • 1.0 SCe
  • *
  • Localidade: Margem Sul
  • Mensagens: 4
  • Garagem : Megane IV 1.5 blue DCI Sport Tourer - "Blue Moon"
Re: Megane IV GTLine - Problema de Juntas -
« Responder #210 em: 05 de Mar√ßo de 2021, 09:20 am »
E pronto,

Após estes anos todos de relatos, a maioria dos problemas resolvidos e este ultimo ficou por resolver, creio que chegou a hora de fechar este ciclo.
Chegou a altura de trocar o carro, no entanto vou ser masoquista. O carro escolhido é o megane IV RS-Line. Pensei fazer um update no motor, mas deixaram de fazer o 1.6, que assim reforça a minha confiança no 1.5 que atualmente conta com 115hp (+5).

O que me deixou de p√© atras, foi esta fase II j√° trazer adblue. N√£o sendo um problema √© mais uma "coisa" para poder dar problemas futuros. Espero honestamente que os problemas da fase I tenho sido resolvidos. Vamos ver...  :cool: :cool:

Alguem com feedback do 1.5 actual c/ AdBlue?
Bom dia.
Tenho acompanhado silenciosamente a tua saga!!
Tenho uma GT line de 2019 que comprei √° meio ano atr√°s, tinha 20.000km, tendo agora 30.000km.
Gosto da carrinha, conforto, condução, consumos (desde a compra tenho média de 4.2lt), do ADBlue, vinha atestada e ainda não pediu nada (tem aviso a partir dos -2.000km).
Vamos ver como se porta a bicha, para j√°, estou muito satisfeito, voltaria a comprar!

Tudo a correr bem.

Offline Time

  • 1.0 SCe
  • *
  • Localidade: Baixo Aletenjo & Algarve
  • Mensagens: 62
Re: Megane IV GTLine - Problema de Juntas -
« Responder #211 em: 08 de Mar√ßo de 2021, 16:28 pm »
Ola viva,

Precisamente por gostar do carro e fora todos os problemas, este estou satisfeito com ele vou arriscar na phase2, se a coisa correr mal vou tentar a minha sorte noutra marca. Tudo a correr bem ate ao final da semana o novo megane ja mora cá em casa. Tenho dado uma pesquisa sobre o adblue e não me parece nenhum bicho de 7 cabeças. Vamos acreditar que não vou ter surpresas. #bless

Para já, um ponto negativo no RS-Line são as duas molduras de escape, tipo o GT phase1. Infelizmente são as 2 falsas. :( Mas pronto pormenores à parte quero acreditar que vai ser melhor que o Phase1. #blessagain

Offline Time

  • 1.0 SCe
  • *
  • Localidade: Baixo Aletenjo & Algarve
  • Mensagens: 62
Re: Megane IV GTLine - Problema de Juntas -
« Responder #212 em: 12 de Mar√ßo de 2021, 09:16 am »
E pronto, ja tenho o novo RS-Line, j√° fiz 250km com ele e....


aos 90km j√° apresentou problemas... "mandar verificar antipolui√ß√£o"   :gun: :gun: Passei numa Renault mais pr√≥xima, ligaram √† maquina e ficou resolvido. :)

Chego a casa √† noite vou para tirar uma foto de frente com as luzes acesas, noto que os 2 tracinhos (novidade na phase2) da √≥tica direita est√£o apagados.  :huh: :huh: :huh:

√Č caso para dizer que come√ßamos bem...  :cry:

Mas nem tudo é mau.
Sobre o resto do carro, comprei-o honestamente sem o ver ao vivo. Quando o fui levantar é que notei alguns pormenores, uns positivos e outros nem tanto.

Notas positivas do RS-Line face ao GT-Line,
- Frisos em pseudo carbono preto (o outro era azul)
- Radio 10" FLAT sem relevo na moldura
- Ecr√£ do radio e painel de instrumentos de melhor qualidade
- Manípulos do AC de melhor qualidade
- Faróis led de origem e faróis de nevoeiro em Led (o GT-line nao tinha FN, muito menos em led)
- Qualidade da camara de marcha atr√°s fant√°stica.
- Tejadilho preto (salvo se tiver teto panor√Ęmico)
- Espelho retrovisor sem moldura

(mais algumas coisas aqui ou li que n√£o me esteja a lembrar agora)

Notas Negativas
- Retiraram os Leds das portas traseiras (embora o espaço continue la)
- O my sense t√™m menos op√ß√Ķes de personaliza√ß√£o (ou pelo menos eu n√£o achei ainda)
- As duas molduras de escape sao fake (no megane GT uma ainda funcionava, neste s√£o as duas falsas c/ tampa e o escape est√° atras apontado para baixo) nhec...
- Julgo que o carro já trás aquela treta do barulho de motor artificial, pelo menos parece que oiço o barulho de motor a sair pelas colunas.
- Adblue (não é que seja aparentemente grave, mas o anterior nao tinha)

Em suma, o carro parece-me mais bem acabado, embora tivessem tirado algumas coisas aqui para colocar ali. Infelizmente já começo com a maré de problemas que embora não comprometam, são desagradáveis e não deveriam acontecer num carro novo. Felizmente que são problemas "de caras" em que a marca não pode usar a desculpa tradicional do "é normal"...

Vamos ver como se desenrola a situação.

Vou dando novidades.

 






Offline Ganzado75

  • 1.5 DCi
  • *
  • Localidade: Alhos Vedros
  • Mensagens: 409
  • Garagem : Megane IV Sport Tourer GT Line 1.6 , Captur 0.9 Tce
Re: Megane IV GTLine - Problema de Juntas -
« Responder #213 em: 12 de Mar√ßo de 2021, 22:28 pm »
carro novo e ja anda a dizer verificar poluição.. como dizes começa... bem mal.. lol.. isso dos led das oticas não deixes passar muito e vai reclamar...o resto é ires descobrindo... só faltou a foto da makina :O)

Offline Time

  • 1.0 SCe
  • *
  • Localidade: Baixo Aletenjo & Algarve
  • Mensagens: 62
Re: Megane IV GTLine - Problema de Juntas -
« Responder #214 em: 15 de Mar√ßo de 2021, 17:50 pm »
√Č bastante frustrante sentir que sa√≠mos de um buraco e entr√°mos noutro. (estou a falar do carro 0:)) :assobio::angry: :angry: :angry:

J√° fiz perto de 500km na viatura e por enquanto, tirando aqueles 2 problemas mencionados a cima estou satisfeito. Cumpre perfeitamente o que promete.

Sobre as duas saídas de escape fake, tentei resolver no fim de semana ao retirar a tampa. Mas os sujeitos da renault fora mais idiotas do que pensei. Então não é que soldaram a proteção térmica da moldura à tampa? Ou seja, ao retirar, retirei tudo, por um lado ficou bonito ver o buraco, por outro ficou feio com os encaixes à vista. Nhec... Voltei a tapar como estava.

O assunto da √≥tica ter as duas riscas fundidas j√° foi reportado, volto em breve para deixar la o carro para analisarem (provavelmente desmontar) mais a fundo, n√£o √© que isso me agrade num carro novo mas parece que tem que ser. No entanto ontem √† noite a minha senhora disse-me que j√° estavam acesas, quando saio do carro para confirmar, assim que bato a porta elas apagaram.  :huh: :huh:

Conclus√£o, √© tipo o frigorifico l√° de casas, dois toques no vidro acende a luz do interior, 2 toques novamente volta a apagar.  :lamp: :lamp: :gun: :gun:


Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 14507
  • Garagem : Renault Clio II 1.2 16v, Renault Scenic RX4 2.0 16V
Re: Megane IV GTLine - Problema de Juntas -
« Responder #215 em: 16 de Mar√ßo de 2021, 06:56 am »
Isso √© algum mau contacto, t√≠pico dos renault  :laugh: :laugh:

Não podes pensar assim, só sai a fava uma vez e neste vai correr melhor.

Sendo um diesel, eu acho muito bem que o escape esteja virado para o ch√£o, e mesmo com ponteiras todas xpto, elas sejam para enfeitar. √Č que com o tempo √© inevit√°vel que comece a fazer fumos, e depois ficas com a traseira toda suja, e para mais uma zona onde tens que mexer com alguma frequ√™ncia, n√£o √© s√≥ o problema visual mas tamb√©m o acumular de part√≠culas libertadas pelo escape.

Offline Time

  • 1.0 SCe
  • *
  • Localidade: Baixo Aletenjo & Algarve
  • Mensagens: 62
Re: Megane IV GTLine - Problema de Juntas -
« Responder #216 em: 17 de Mar√ßo de 2021, 11:31 am »
Vamos ver o que eles dizem depois de analisarem. Mas sendo Led creio que ter√° que ser uma optica nova. Se o problema for na cabelagem vai ser uma chatice bem grande. Mas vamos pensar positivo.


Sobre os escapes, hoje em dia com tanta restri√ß√£o a n√≠vel ambiental os diesel j√° n√£o fazem fumo, O FAP n√£o permite. O GTLine tinha escape para tr√°s e nunca tive problema com traseiras sujas. O √ļnico 1.5dci que vi fazer fumo, foi um que colocou downpipe e reprogramou. Pelo fumo parecia ter 200hp, pelo andamento devia ter s√≥ mais 10 15 no m√°ximo.  :laugh: :laugh: Por isso a Renault podia perfeitamente ter dado uso √†s ponteiras, o classA com o motor renault tem as duas saidas funcionais no packAMG. Enfim. Tiveram que deixar alguma coisa de fora para poder melhorar no phase3 certamente.

 


Offline n alves

  • 1.0 SCe
  • *
  • Localidade: Margem Sul
  • Mensagens: 4
  • Garagem : Megane IV 1.5 blue DCI Sport Tourer - "Blue Moon"
Re: Megane IV GTLine - Problema de Juntas -
« Responder #217 em: 19 de Mar√ßo de 2021, 07:55 am »
Bom dia a todos,

Antes da  M√©gane ST (Blue Moon) j√° tive mais 2 Renault's, e depressa me habituei que esses erros, para mim, n√£o merecem assim tanta import√Ęncia.
O clio de 2007, foi sempre muito bom! Sem problemas e a falta de muita eletrónica também ajudou.
Na Clio ST de 2014, no inicio, esses erros eram constantes, até que "aprendi" a desligar o Stop/Start sempre que ligava a ignição, desapareceram quase por completo. Verificar o ESC, Verificar arranque em subida, eram os mais frequentes.....
Na Blue Moon, uma vez o rádio ficou todo ás riscas, perecia o arco-íris do covid, ok, estava-me a querer dizer "vai ficar tudo bem", e ficou! Desliguei e voltei a ligar r estava tudo normal.
Já deu 2 ou 3 erros depois disso, mas acontecia sempre que ando menos, solução - Stop / Start desligado sempre que dou marcha ao motor. Nunca mais apareceram.

 Deduzo que esses erros acontecem "preferencialmente" quando a carga da bateria baixa um pouco.
 
Vamos com calma, vai correr tudo bem!!  :happy:


Offline Time

  • 1.0 SCe
  • *
  • Localidade: Baixo Aletenjo & Algarve
  • Mensagens: 62
Re: Megane IV GTLine - Problema de Juntas -
« Responder #218 em: 25 de Mar√ßo de 2021, 17:32 pm »
Viva Alves,

Infelizmente a minha relação com o Megane Iv Phase 1 foi bem mais chata do que uns erros no quadrante. Antes fosse isso. :( Nestes Megane IV Phase2 a coisa não parece melhorar.

Vou abrir novo tópico com nova experiencia, para separar as aguas.

Offline Time

  • 1.0 SCe
  • *
  • Localidade: Baixo Aletenjo & Algarve
  • Mensagens: 62
Re: Megane IV GTLine - Problema de Juntas -
« Responder #219 em: 25 de Mar√ßo de 2021, 18:15 pm »
Malta, depois de submeter o post j√° nao da para editar??

Queria adicionar o link do novo topico sobre o RS-Line, nao consegui. Teve que ser novo post.

Assim sendo, fica novo link do DB para quem quiser acompanhar a nova aventura.  :gun: :gun:

https://www.renaultpt.com/index.php?topic=25520.0

Offline Rafael Alexandre

  • 0.9 TCe
  • *
  • Localidade: Barreiro
  • Mensagens: 207
  • Garagem : RENAULT MEGANE SPORT TOURER GT LINE 1.5 DCI 110 CV
Re: Megane IV GTLine - Problema de Juntas -
« Responder #220 em: 17 de Maio de 2021, 22:30 pm »
Boas.
Faz alguns meses que n√£o passo por aqui.
Em Outubro do ano passado, foi substituída a bomba do pedal da embraiagem.
No dia que fui buscar a carrinha à oficina, pensei, '' desta vez é que isto está no ponto''.
Dois anos ap√≥s um sem n√ļmero de interven√ß√Ķes, acreditava que tinha chegado a hora  descansar do pesadelo.
No dia seguinte, j√° notava que afinal n√£o estava a 100%, ou seja, o pedal n√£o tinha sempre o mesmo comportamento.
Dirigi-me ao concession√°rio, e efectuaram uma purga ao circuito, tendo me sido transmitido que havia ar no circuito.
Saiu de lá impecável, pensei novamente, '' bolas, agora é que é".
Puro engano....
Já estava demasiado desgastado com esta situação e acabei por deixar andar e aceitar que talvez seja feitio esta situação do pedal ter estes comportamentos.
Mas até anteontem.
Após uma pequena viagem de 7 kms, e já dentro da localidade, numa suave passagem de caixa de terceira para segunda, o pedal ficou praticamente sem pressão, portanto, apenas com um pequeno curso.
Encostei a carrinha,  injectei v√°rias vezes durante aproximadamente 10 a 15 segundos, e l√° foi ganhando press√£o e voltou ao normal.

Se de facto j√° pensava  que o pedal tinha um feitio muito particular, com esta hist√≥ria de ter perdido a press√£o, voltei a acreditar naquilo que na realidade sempre acreditei, isto n√£o √© normal.
N√£o ando aqui h√° dois dias, j√° conduzi muitos carros e nenhum tinha um comportamento estranho com o pedal da embraiagem, como esta Megane me tem brindado.
Modéstia à parte, tenho uma sensibilidade apurada para detectar quando surgem alguns sintomas.

Enviei hojei um email ao concessionário, explicando a situação.
Espero o contacto do mesmo.

Se aquele ruído proveniente da bomba secundária desapareceu por completo com a troca por uma bomba diferente da habitual, agora tenho outro problema, já não é a primeira vez que acontece esta situação do pedal ficar com pouca pressão.
Se da primeira vez, trocaram por outra bomba do pedal e não resolveu, agora vão fazer o quê??




Offline scenick

  • Initiale Paris
  • 1.6 DCi Bi-Turbo
  • *
  • Mensagens: 2778
Re: Megane IV GTLine - Problema de Juntas -
« Responder #221 em: 18 de Maio de 2021, 13:54 pm »
Boas,
        Como o titulo indica: problema de juntas devias fazer como se fosse na anedota : junta tudo e manda fora
Desculpa a brincadeira mas nao queria nada estar no teu lugar.

Offline Pedrob

  • Initiale Paris
  • 2.0 TCe
  • *
  • Localidade: Sintra
  • Mensagens: 5591
Re: Megane IV GTLine - Problema de Juntas -
« Responder #222 em: 18 de Maio de 2021, 13:57 pm »
Realmente isso não é normal

Enviado do meu ELE-L29 através do Tapatalk

Clio III 1.5 dCI 85 Dynamique Luxe

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 14507
  • Garagem : Renault Clio II 1.2 16v, Renault Scenic RX4 2.0 16V
Re: Megane IV GTLine - Problema de Juntas -
« Responder #223 em: 18 de Maio de 2021, 22:33 pm »
J√° viste se n√£o h√° perdas do fluido por nenhum lado?

Offline Rafael Alexandre

  • 0.9 TCe
  • *
  • Localidade: Barreiro
  • Mensagens: 207
  • Garagem : RENAULT MEGANE SPORT TOURER GT LINE 1.5 DCI 110 CV
Re: Megane IV GTLine - Problema de Juntas -
« Responder #224 em: 18 de Maio de 2021, 23:40 pm »
Aparentemente n√£o existem perdas.
J√° n√£o foi a primeira vez que isto aconteceu.
O mais curioso é que esta anomalia, só sucedeu após terem finalmente conseguido eliminar o ruído proveniente da bomba secundária ao pisar o pedal.
Segundo disseram, substituíram por uma bomba diferente, tendo deste modo tido sucesso naquela questão.
Depois destas falhas de press√£o, informaram que possivelmente a bomba do pedal n√£o "casava" bem com a nova bomba secund√°ria.
Ent√£o decidiram substituir a bomba do pedal, pensando eu que teriam colocado uma diferente, pelo menos de outro fabricante.
Quando questionei, disseram que tinham colocado a que a marca tinha indicado, ou seja, o mais provável é ter sido substituído por uma exactamente igual.
Quanto às tubagens, como já aqui tinha referido, já foram substituídas várias vezes, até já alteraram o percurso da mesma.
« √öltima modifica√ß√£o: 19 de Maio de 2021, 07:05 am por Sls a GPL »