Autor Tópico: Clio II não funciona por falta de carga-fuga  (Lida 1297 vezes)

Offline NMGS

  • 1.0 SCe
  • *
  • Localidade: Coimbra
  • Mensagens: 109
  • Garagem : Renault Clio II 1.5 Dci
Clio II não funciona por falta de carga-fuga
« em: 11 de Março de 2023, 19:27 pm »
Boa tarde,

Em tempos tive que mudar os tubos do ac porque com uma pancada ficaram danificados. Durante uns anos era normal carregar de 4/4 anos, nada fora do normal. Quando a coisa piorou troquei os pedantes dos tubos de alta e baixa  pressão que saem do habitáculo e resolveu, carregava de ano sim ano não. Agora desde o ano passado aguenta uns meses. Ao carregar não deteta fuga, já coloquei numa casa da "especialidade"esteve de um dia para o outro em pressão sem fuga significativa.
Na minha opinião pode ser os vedantes que nunca mudei junto ao radiador, ou então começava por substituir os vedantes todos, devem ser uns 8. Alguém já passou por isto?
Na altura sei que foi complicado arranjar os vedantes, aquilo penso que eram da Bosch, alguém tem referências?

Offline Farfalho

  • Initiale Paris
  • 1.6 DCi Bi-Turbo
  • *
  • Mensagens: 2517
  • Garagem : Renault 19 1.4e RTI
Re: Clio II não funciona por falta de carga-fuga
« Responder #1 em: 24 de Março de 2023, 09:37 am »
Acho que estás no bom caminho porque 4/4 anos parece bem apesar de aguentar muito mais. Anualmente é sinal de fuga.

Há casas que só detectam fugas, não micro. Se esteve sob pressão então como dizes é uma fuga lenta e o mais provável são vedantes na tubagem.
Esses o-ring geralmente são baratos, só precisas de saber a medida.

Se forem os vedantes do compressor pode tanto ser genéricos ou específicos. Procura por kits de reconstrução lá fora através do código da peça.

Enviado do meu CPH2161 através do Tapatalk


Offline NMGS

  • 1.0 SCe
  • *
  • Localidade: Coimbra
  • Mensagens: 109
  • Garagem : Renault Clio II 1.5 Dci
Re: Clio II não funciona por falta de carga-fuga
« Responder #2 em: 30 de Março de 2023, 20:52 pm »
O problema é encontrar as referências dos vedantes...
Até ver tenho este Cod. 7.9316 - O-RING GM G12 que penso que era o último que troquei