Autor Tópico: Travão de mão elétrico - Megane 3  (Lida 845 vezes)

Offline pneves01

  • 1.0 SCe
  • *
  • Localidade: Braga
  • Mensagens: 3
  • Garagem : Megane III
Travão de mão elétrico - Megane 3
« em: 18 de Maio de 2024, 17:24 pm »
Boas a todos.
Tenho um megane 3 com travão de mão elétrico e recentemente apareceu a mensagem "Mandar verificar travão de imobilização".
Após ir à centralina, descobriu-se que o erro estava na bateria fraca (entretanto já trocada) e no servomotor do lado esquerdo, na pinça do travão do lado esquerdo, atrás.
Troquei a peça, primeiro por uma recondicionada,  andei uns km e voltou a aparecer o erro. Fui ao mecânico novamente e ele enviou a peça para trás (podia ter defeito) e desta vez encomendou uma nova. Limpou o erro, andei uns km e voltou a aparecer.
Voltei a ir ao mecânico, esteve a verificar ligações e etc.. apresenta tudo bons valores e aparenta estar tudo ok!

O pior disto tudo é que, quando ligo o carro, a pinça não destrava, e eu não consigo arrancar com o carro. Tenho de esperar uns minutos, desligar e ligar o carro até desaparecer o erro, para conseguir destravar. E quando passa algumas horas, o pedal do travão fica muito duro.

Alguém já teve uma experiência parecida?
Qualquer ajuda é bem vinda, não consigo resolver este problema.. já estive em 2 mecânicos e nada..

Obrigado.

Offline R@ven

  • 1.0 SCe
  • *
  • Mensagens: 20
Re: Travão de mão elétrico - Megane 3
« Responder #1 em: 20 de Maio de 2024, 22:49 pm »
Boa noite, pela experiência que tive recentemente na minha scenic 2, podem ser varios problemas e não só 1. depois de substituir a pinça ela continua a prender? só prende 1 ou as 2 ficam presas? se o erro aparece ao pressionar o botão electrico provavelmente poderá também ser o botão, procure 1 no mercado dos usados e veja se resolve. Também poderá ser a própria unidade electrica do travão, lá dentro tem um motor e é crónico esse motor falecer  :rolleyes: existe o motor á venda mas é trabalhoso tirar a unidade fora do carro para proceder á reparação, que requer a abertura da unidade, a remoção do motor velho, soldagem dos fios no motor novo limpeza de toda a unidade e lubrificação das peças internas e depois com silicone para juntas fechar a unidade novamente e pronto novinho em folha (60€ max). uma unidade nova na marca é um balúrdio, no mercado dos usados não recomendo pois pode estar boa ou não, uma unidade nova mas aftermarket anda entre os 140€ até 300€ dependendo do modelo. nunca esquecer que tanto depois de mudar o botão electrico do travão ou depois de proceder á reparação da unidade tem de apagar todos os erros de diagnostico enquanto não for feito vai continuar a dar erro mesmo estando tudo a funcionar correctamente. No meu caso tive 2 problemas, o botão electrico (30€) e o motor interno da unidade electrica (40€) e pronto depois de apagar o registo de erros tudo funciona perfeitamente e uca mais apareceu qualquer erro.

Offline pneves01

  • 1.0 SCe
  • *
  • Localidade: Braga
  • Mensagens: 3
  • Garagem : Megane III
Re: Travão de mão elétrico - Megane 3
« Responder #2 em: 21 de Maio de 2024, 16:25 pm »
Só uma pinça fica presa, do lado esquerdo. O que é estranho é que quando vem do mecânico, passa 1 dia sem erro e a funcionar corretamente. Só depois é que aparece o erro e fica presa.

Há uns tempos, o carro teve uma infiltração de água pelo teto de abrir e quando chovia, aparecia água em baixo da alcatifa, onde colocamos os pés. Já coloquei a hipótese de a água ter danificado algum cabo que ligasse à pinça esquerda... não sei. Mas isso digo eu que não percebo.

O erro aparece ao clicar no botão apenas, mas depois de acesso o erro, aparece sempre quando ligo o carro.
Em relação ao que disse sobre a unidade elétrica do travão, vou tentar ver, obrigado pela partilha.

Offline alberto15

  • 1.0 SCe
  • *
  • Localidade: Czech Republic Prague
  • Mensagens: 7
  • Garagem : Renault Megane
Re: Travão de mão elétrico - Megane 3
« Responder #3 em: 28 de Maio de 2024, 06:33 am »
Boas a todos.
Tenho um megane 3 com travão de mão elétrico e recentemente apareceu a mensagem "Mandar verificar travão de imobilização".
Após ir à centralina, descobriu-se que o erro estava na bateria fraca (entretanto já trocada) e no servomotor do lado esquerdo, na pinça do travão do lado esquerdo, atrás.
Troquei a peça, primeiro por uma recondicionada,  andei uns km e voltou a aparecer o erro. Fui ao mecânico novamente e ele enviou a peça para trás (podia ter defeito) e desta vez encomendou uma nova. Limpou o erro, andei uns km e voltou a aparecer.
Voltei a ir ao mecânico, esteve a verificar ligações e etc.. apresenta tudo bons valores e aparenta estar tudo ok!

O pior disto tudo é que, quando ligo o carro, a pinça não destrava, e eu não consigo arrancar com o carro. Tenho de esperar uns minutos, desligar e ligar o carro até desaparecer o erro, para conseguir destravar. E quando passa algumas horas, o pedal do travão fica muito duro.

Alguém já teve uma experiência parecida?
Qualquer ajuda é bem vinda, não consigo resolver este problema.. já estive em 2 mecânicos e nada..

Obrigado.

Olá,

Verifique se o problema não está relacionado com o sistema elétrico do carro, como um fusível queimado ou uma má ligação. Algumas vezes, os problemas podem parecer mecânicos, mas têm origem elétrica. Também é possível que haja uma falha no sistema de controlo eletrónico do travão de mão.

Offline R@ven

  • 1.0 SCe
  • *
  • Mensagens: 20
Re: Travão de mão elétrico - Megane 3
« Responder #4 em: 01 de Junho de 2024, 23:38 pm »
Em relação a essa infiltração de água, não deverá ter qualquer relação porque sendo um fusivel queimado o travão nem sequer seria accionado, não funcionaria. Mas seria sempre melhor limpar os fusiveis e o porta fusiveis com um bom líquido de limpesa para componentes electricos (limpa contactos wd40 por exp.) basta remover a gaveta pequenina do lado esquerdo junto ao volante que fica debaixo da regulação da iluminação e do botão ESP (caso exista) e tem logo acesso.

1.Com o carro parado e ao tentar andar ele destrava de forma automática e sem erros ou problemas? (Sim .3 ; Não - problema na unidade de travão)
2.Ao carregar no start/stop (desligar o motor) o carro trava automaticamente sem erros ou problemas? (Sim .3 ; Não - problema na Unidade de travão)
3.Acionar manualmente o travão o carro não trava/destrava, trava/destrava mas dá erro - quase garantido que o problema é o botão electrico do travão. (problema muito comum)

Quanto á pinça de travão:

Se mecânicamente está tudo bem (a pinça não está presa)
façamos o seguinte (seria importante ter a garantia que o botão electrico do travão está bom)
Com o carro destravado, accionar manualmente o travão, após ouvir/sentir o travão e o carro ficar travado, voltar a accionar manualmente o travão mas ficar a puxar o botão durante +/- 5 segundos e deverá ouvir/sentir a unidade a puxar novamente o cabo do travão. isto o que irá fazer é uma espécie de calibragem do travão que poderá também ser a causa.

Alerto mais uma vez que é sempre importante limpar primeiro as mensagens de erro antes de qualquer procedimento pois só assim saberá se os erros presistem ou se surgem novos erros.
Ao trocar o botão electrico de travão os erros vão continuar a aparecer sempre que accionar o travão manualmente, se não forem apagados da memória os erros anteriores.
Ou seja após a troca deverá ligar a Clip (ou outro que funcione) na porta de diagnóstico, limpar os erros, desligar o carro, voltar a ligar e verificar se está tudo funcional.

Se nada disto funcionar o mais provável é mesmo ser a unidade do travão electrico, que fica no eixo traseiro e as causas podem ser várias, (motor de acção em fim de vida, mecanismos partidos ou com falta de lubrificação, entrada de água dentro da unidade, defeito na placa electrónica da unidade do travão, relé da placa electrónica queimado ou em fim de vida).

Ainda em relação á pinça de travão e por descargo de consciência ainda poderá tentar lubrificar todo o cabo que liga a pinça á unidade electrica do travão.