Forum RenaultPT

Àrea Tecnica => Electrónica / Electricidade => Tópico iniciado por: vascolopes em 24 de Novembro de 2018, 00:26 am

Título: Ajuda quadrante
Enviado por: vascolopes em 24 de Novembro de 2018, 00:26 am
Bem mais um problema  :cry: :cry: :cry:
Entao e assim ,comprei um clio 1,5 dci de 2002 a 2 semanas ja arranjei alguns problemas de mecânica agora vem a elétrica.
1 -hoje reparei que o quadrante marca 7m rpms mas ao acelerar a fundo não chega bem as 5m rpms isto com o carro parado e mesmo assim ou algo esta mal?
2-sei que o carro bateu de frente mas não sei se será a razão mas nao me acende a luz do airbag,service e abs  será que anularam no quadrante ou o que fizeram ,pq hoje arranjei um emprestado e ao ligar liga tds as luzes mas ao colocar a trabalhar fica ligado a do abs service e airbag,que será que posso fazer para colocar td em condições?
3-ao colocar marcha traz o carro parece que tenho de acelerar ate meio para andar ou seja não tem força ate ao meio do pedal será normal?
bem se puderem ajudar gostaria de colocar td a funcionar e operacional.
Título: Re: Ajuda quadrante
Enviado por: MauroTM em 24 de Novembro de 2018, 01:08 am
Acelera mais a fundo e vais ver os problemas de mecânica a aparecer outra vez :laugh: :laugh:

1 - Nos dci o máximo que marca é as 6 mil RPMs no entanto há Clios Dci em que o quadrante marca 7 mil.
2 - A luz do airbag poderá ser da fita do volante ou debaixo do banco. Solução é soldar os fios.
3 - ?
Título: Re: Ajuda quadrante
Enviado por: vascolopes em 24 de Novembro de 2018, 14:50 pm
Bem troquei o quadrante e claro agora já aparecem as luzes e ficam sempre ligadas às do abs airbag e sevice... Tenho de ver se onde será o problema.
Título: Re: Ajuda quadrante
Enviado por: vascolopes em 26 de Novembro de 2018, 11:44 am
Bem já vi tds as fichas e nada td ok e a luz do airbag não apaga nem a service, não sei que fazer mais :angry:
Título: Re: Ajuda quadrante
Enviado por: Sls a GPL em 26 de Novembro de 2018, 12:30 pm
Possivelmente não apaga porque tens um problema no airbag.
Possivelmente depois do acidente não foi reparado em condições ou tens mesmo um problema.

O outro quadrante pode estar martelado para não acender essas luzes.
O mlhor é ligar à clip e ver o que se passa.

Quanto À marcha atrás, se tirares o pé lentamente da embraiagem e sem estar a acelerar ele vai-se abaixo? Acontece o  mesmo em primeira?
Título: Re: Ajuda quadrante
Enviado por: vascolopes em 27 de Novembro de 2018, 19:44 pm
Tanto em 1 como marcha atras ele aguenta e anda
Título: Re: Ajuda quadrante
Enviado por: pmcb em 28 de Novembro de 2018, 09:25 am
Se o carro bateu, provavelmente tens um problema com a centralina dos airbags e dos pré-tensores do cinto de segurança.
Essa centralina fica por debaixo da consola central mesmo à frente da manete das mudanças e em caso de acidente e consequente activação dos sistemas de segurança ela é activada e a partir desse momento o sensor contido nela fica bloqueado e terá que ser substituída ou arranjada por quem sabe.
Se calhar é por essa razão que as luzes do quadrante estão sempre apagadas, alguém eliminou as lâmpadas ou algo do género.
Como já aqui te disseram, tens que ligar à Clip para ter certezas acerca do que se passa.
Título: Re: Ajuda quadrante
Enviado por: vascolopes em 28 de Novembro de 2018, 13:26 pm
Ok vou fazer isso
Obg
Título: Re: Ajuda quadrante
Enviado por: PapOiteE em 12 de Janeiro de 2019, 03:15 am
Também tenho um clio dci de 2002 e tenho um problema parecido com o quadrante. Eu reparei que a luz serv está, ou danificada ou meio fundida, não sei bem... porque só o S fica mais visível, e as restantes letras “erv” já têm menos luminosidade.
No entanto quando ligo o carro a luz do airbag desliga normalmente e o serv volta a ligar-se dessa maneira estranha.
O que poderá ser? Há alguma forma de corrigir isso?
Título: Re: Ajuda quadrante
Enviado por: Sls a GPL em 14 de Janeiro de 2019, 13:14 pm
Se a luz acende normalmente e depois fica meio iluminada, pode ser algum problema no plastico do quadrante que deixa entrar luz de outra lâmpada ou led, ou então falta de massa ou curto-circuito nalgum circuito e faz com que essa luz fico com alguma carga residual, muito comum nos leds.
Título: Re: Ajuda quadrante
Enviado por: vascolopes em 19 de Abril de 2019, 14:42 pm
Resolvido com Centralina nova e bancos trocados.