Forum RenaultPT

Àrea Tecnica => Mecânica Geral => Tópico iniciado por: machad01 em 11 de Janeiro de 2019, 09:59 am

Título: Megane 1.5 DCI 110cv 2009 Desliga-se
Enviado por: machad01 em 11 de Janeiro de 2019, 09:59 am
Boas!

Desde de ontem que estou com um problerma na minha carrinha Megane III.

Parei o carro num cruzamento e o carro desligou-se... Voltei a por o motor a trabalhar, pegou bem e segui caminho. Mais á frente começei a abrandar para virar num cruzamento e foi a baixo novamente... Voltei a ligar o motor e pegou bem novamente.

Erros detectados com o diagnostico multi marca Delphi que eu tenho.
   - DTC019024  Sensor da pressão rampa
   - 1525F328  Codigo falha desconhecido


Hoje a caminho trabalho a chegar a uma rotunda, desliga-se novamente... Tentei ligar o motor e desta vez já custou a pegar, esteve alguns segundo o motor de arranque a rodar até conseguir pegar. Lá pegou e vim até ao trablho sem problemas.

Erros detectados hoje:
   - DTC019024  Sensor da pressão rampa
   - 1525F328  Codigo falha desconhecido

São exactamente os mesmos de ontem.

O codigo 1525F328  Codigo falha desconhecido não encontro referencia na internete sobre isto em lado nenhum...

Será o que o problema é mesmo o "senro da pressão rampa"? KJá mais alguem teve este problema?

Cumps

Título: Re: Megane 1.5 DCI 110cv 2009 Desliga-se
Enviado por: machad01 em 11 de Janeiro de 2019, 10:05 am
Mais uma coisa.

Onde fica esse "sensor de pressão rampa"??
Título: Re: Megane 1.5 DCI 110cv 2009 Desliga-se
Enviado por: scenick em 11 de Janeiro de 2019, 16:31 pm
fica na rampa, na origem nao se vende á parte
Título: Re: Megane 1.5 DCI 110cv 2009 Desliga-se
Enviado por: machad01 em 11 de Janeiro de 2019, 18:26 pm
Já sei onde está esse sensor da rampa! Amanha desmonto e limpo as fichas a ver se resolve.

Agora a chegar a casa apareceu no quadrante a mensagem "ESP desativado" depois o motor desligou-se (mas desta vez foi em andamento), logo de seguida apareceu a mensagem "ESP activado".

Depois no fim daquilo, fica sempre aquela mensagem de pânico "perigo de gripagem de motor" "stop" e a "luz de serviço"

Mais logo já vou ver os erros  ver se aparece os mesmo erros..
Título: Re: Megane 1.5 DCI 110cv 2009 Desliga-se
Enviado por: machad01 em 13 de Janeiro de 2019, 19:17 pm
Boas!

Ontem limpei a ficha do sensor de pressão de combustível e até agora a carrinha está boa!
Por agora vou andar com ela a ver se volta a falhar ou não. Esperemos que não 😉
Título: Re: Megane 1.5 DCI 110cv 2009 Desliga-se
Enviado por: Sls a GPL em 14 de Janeiro de 2019, 12:59 pm
e o problema do esp, voltou a aparecer?