Forum RenaultPT

Àrea Tecnica => Geral Renault => Tópico iniciado por: BRAAPER em 05 de Agosto de 2019, 23:57 pm

Título: Problema estranho Kangoo 1.9D
Enviado por: BRAAPER em 05 de Agosto de 2019, 23:57 pm
Boas!

Pessoal, conto convosco para me darem uma ajuda com um problema algo estranho que a minha carrinha está a ter.

Já vi alguns tópicos com problemas semelhantes mas nunca algo igual.

A minha Kangoo 1.9 D55 esteve parada aí uns 3 anos. Comprei-a e relarei-a, mecânica e alternador que tinha ido à vida.

Volta e meia acendia a luz da resistência e tinha o comportamento que vou descrever abaixo, e agora tornou-se basicamente constante a menos que vá dar uma volta maior e no regresso ela apaga.

Então, quando a luz da resistência está acesa o relanti do carro fica acelerado e o circular a baixas rotações constantes ela soluça. Por exemplo, quando atracado é super notório. Até aqui já vi vários tópicos assim. Mas depois vem algo estranho: se calcar o travão, a luz mantém-se acesa mas o relanti desce para o normal.

Estou farto de mexer na ficha do sensor do travão e não solucionou. Não sei o que poderá ser!!!

I’m pormenor que descobri por acaso, foi que I relanti desce não pelo calcar do travão em si, mas se o stop acender. Tive um problema no interruptor de stop e foi assim que me apercebi que ao quando a luz acende é que o relanti desce.

Não sei bem o que possa ser ou o que fazer... alguém consegue ajudar?

Obrigado!
Armando
Título: Re: Problema estranho Kangoo 1.9D
Enviado por: BRAAPER em 06 de Agosto de 2019, 00:05 am
Correção.

Boas!

Pessoal, conto convosco para me darem uma ajuda com um problema algo estranho que a minha carrinha está a ter.

Já vi alguns tópicos com problemas semelhantes mas nunca algo igual.

A minha Kangoo 1.9 D55 esteve parada aí uns 3 anos. Comprei-a e reparei-a, mecânica e alternador que tinha ido à vida.

Volta e meia acendia a luz da resistência e tinha o comportamento que vou descrever abaixo, e agora tornou-se basicamente constante a menos que vá dar uma volta maior e no regresso ela apaga.

Então, quando a luz da resistência está acesa o relanti do carro fica acelerado e o circular a baixas rotações constantes ela soluça. Por exemplo, quando arranco é super notório. Até aqui já vi vários tópicos assim. Mas depois vem algo estranho: se calcar o travão, a luz mantém-se acesa mas o relanti desce para o normal.

Estou farto de mexer na ficha do sensor do travão e não solucionou. Não sei o que poderá ser!!!

Umpormenor que descobri por acaso, foi que o relanti desce não pelo calcar do travão em si, mas se o stop acender. Tive um problema no interruptor de stop e foi assim que me apercebi que ao quando a luz acende é que o relanti desce.

Não sei bem o que possa ser ou o que fazer... alguém consegue ajudar?

Obrigado!
Armando
Título: Re: Problema estranho Kangoo 1.9D
Enviado por: kelly em 25 de Agosto de 2019, 17:22 pm
Caro Braaper.. tenho exatamente o mesmo problema na minha.
Depois de dar muitas voltas á cabeça e de não chegar a conclusão nenhuma, decidi ir à Renault e fazer um teste de diagnóstico.
Avaria na bomba injetora. O técnico que me atendeu disse que era um problema comum nestes motores mas q nao me preocupasse que não iria passar disso.
Não fiquei muito convencido e pesquisei muito. Muita gente soluciona o problema colocando uma valvula de travao nova.. que também fiz.. não resolveu.. o que me resolveu por algum tempo foi aplicar spray limpa contatos em todas as fichas de contato que encontrei dentro do habitaculo e motor.
No netanto... ainda não desisti e vou dar com o problema.. depois comunico lhe..
Título: Re: Problema estranho Kangoo 1.9D
Enviado por: BRAAPER em 25 de Agosto de 2019, 20:36 pm

Kelly, obrigado pela resposta!
Encomendei hoje mesmo o dito interruptor de travão. Vamos ver se ajuda. Em todo o caso, a minha não estava muito boa. Quando comprei a carrinha, ela estava parada há alguns anos, e o interruptor de stop não funcionava. Entretanto o erro apareceu e o sensor começou a querer funcionar. Daí eu achar que poderia ser isso mesmo e encomendei.
O passo seguinte vai mesmo ser fazer o mesmo com o spray... Isto dá-me a entender que é algo relacionado com maus contactos...
Vamos tentando descobrir este gato!!! Obrigado!
Já agora, a sua carrinha apaga o erro por vezes? Se andar com a minha durante o dia ela apaga e volta a acender.
Título: Re: Problema estranho Kangoo 1.9D
Enviado por: kelly em 25 de Agosto de 2019, 21:03 pm
Tinha aqui uma valvula em bom estado, se fosse de perto ate lha oferecia.
Apaga sim. Outra coisa que notei é que com temperaturas altas.. ou mesmo quando a carrinha aquece por estar parado numa fola por exemplo a luz apaga com mais frequancia.. nestes dias quentes por exemplo, andei dois dias sem acender uma unica vez..
Título: Re: Problema estranho Kangoo 1.9D
Enviado por: BRAAPER em 02 de Setembro de 2019, 17:19 pm
É uma avaria estranha como o raio... Obrigado! Chegou hoje a válvula nova e já experimentei. Nada feito...Ainda bem que foi barata!

Agora vou fazer a tal jogada do spay. Onde colocou? Dentro do habitáculo não estou a ver muito sítio onde colocar. Usou mesmo spay limpa contactos ou foi WD-40?
Título: Re: Problema estranho Kangoo 1.9D
Enviado por: kelly em 13 de Setembro de 2019, 18:22 pm
Spray limpa contatos.. wd 40 não é muito adequado para esse efeito..
Coloquei precisamente na ficha da válvula de travão.. e no motor aproveitei e coloquei em todas as fichas que estavam visíveis..