Autor Tópico: Luz de Presença Direita Não funciona  (Lida 226 vezes)

Offline fepmourata

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 12
Luz de Presença Direita Não funciona
« em: 15 de Maio de 2019, 20:37 pm »
Boas pessoal como estão?

Estou com um problema na minha carrinha megane ii de 2008 a luz de presença do lado direito não funciona, já mudei lâmpada, já troquei o conjunto de luzes entre os lados, já vi o fusível (penso que seja apenas 1 para todas as luzes), os fios penso que vão pela porta até ao pendura, Mas como não são movíveis não acho que se tenham partido à toa, so penso em fazer ligação directa do lado esquerdo para a direita e fica resolvido lol, pensava que os fios se encontravam algures ainda na bagageira mas nao( não vi o esquema mas pela direcção dos fios não me parece) há-de notar que de resto tenho todas as luzes inclusive a de travão que é a mesma lâmpada da luz de presença direita... está embruxada?  :laugh:Obrigado pela ajuda pessoal

Offline andresilvac4

  • 0.9 TCe
  • *
  • Localidade: Sabrosa
  • Mensagens: 263
  • Garagem : Renault Laguna I 1.9dci, Laguna 2 1.9dci
Re: Luz de Presença Direita Não funciona
« Responder #1 em: 15 de Maio de 2019, 22:29 pm »
Atenção que posso estar enganado mas costuma ser 1 fusível para cada óptica...
Cumprimentos

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13674
  • Garagem : Renault Clio II 1.2 16v
Re: Luz de Presença Direita Não funciona
« Responder #2 em: 16 de Maio de 2019, 07:32 am »
vê os fusíveis que estão no compartimento do motor.

Offline fepmourata

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 12
Re: Luz de Presença Direita Não funciona
« Responder #3 em: 16 de Maio de 2019, 07:51 am »
vê os fusíveis que estão no compartimento do motor.

Hmm vou verificar isso, Sls achas que outra possibilidade será o fio corto? Li que tens alguns esquemas eléctricos do megane, tendo em conta que me parece que o fio passa pelas portas, é possível que se tenha cortado à toa?

Offline Martins SDI

  • Initiale Paris
  • 1.5 DCi
  • *
  • Mensagens: 735
  • Garagem : Renault Clio III
Re: Luz de Presença Direita Não funciona
« Responder #4 em: 16 de Maio de 2019, 14:47 pm »
Tens de ir descartando por partes. Ver fusíveis, medir se chega corrente à ótica, ver corrente no fusível, etc.

Offline fepmourata

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 12
Re: Luz de Presença Direita Não funciona
« Responder #5 em: 19 de Maio de 2019, 11:43 am »
Tens de ir descartando por partes. Ver fusíveis, medir se chega corrente à ótica, ver corrente no fusível, etc.

Os fusíveis estão bons já estive a verificar, não chega corrente à óptima do fio da luz de presença, o resto chega corrente menos esse fio... não percebo o que será...

Offline fepmourata

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 12
Re: Luz de Presença Direita Não funciona
« Responder #6 em: 22 de Maio de 2019, 22:25 pm »
Ficou resolvido, obrigado pessoal 😊

Offline WesleyPT

  • 1.0 SCe
  • *
  • Localidade: Cascais
  • Mensagens: 10
  • Garagem : Renault Mégane 1.5DCi 2004
Re: Luz de Presença Direita Não funciona
« Responder #7 em: 23 de Maio de 2019, 10:27 am »
Ficou resolvido, obrigado pessoal 😊
O que era amigo? Pergunto porque estou com um problema parecido, mas com as luzes da matrícula. Lâmpadas novas, fusíveis (7A e 7B do compartimento do motor) estão bons, já verifiquei os cabos e não estão partidos. Talvez a sua solução me ajude.

Cumps.

Offline fepmourata

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 12
Re: Luz de Presença Direita Não funciona
« Responder #8 em: 23 de Maio de 2019, 21:43 pm »
O que era amigo? Pergunto porque estou com um problema parecido, mas com as luzes da matrícula. Lâmpadas novas, fusíveis (7A e 7B do compartimento do motor) estão bons, já verifiquei os cabos e não estão partidos. Talvez a sua solução me ajude.

Cumps.

Amigo Wesley foi um fusível do compartimento de motor 10A. Já viste por baixo do volante?(é estupido mas as vezes a malta esquece). As ligações as óticas estão boas? Vê o painel da mala pode estar partido ai