Autor T√≥pico: CLIO III (Irregular, Acelerador nao responde, Vai Abaixo) Video  (Lida 275 vezes)

Offline martins86

  • 1.0 SCe
  • *
  • Localidade: Portim√£o
  • Mensagens: 5
  • Garagem : Clio III 1.2 (75cv)
CLIO III (Irregular, Acelerador nao responde, Vai Abaixo) Video
« em: 29 de Abril de 2019, 00:06 am »
Boas Noites, Caros membros do forum Renault PT necessito de ajuda de alguém que ja tenha tido algum problema idêntico para me indicar o que fazer,
O meu Clio 3 ao ligar sempre a frio ou as vezes a quente, fica inst√°vel, a rota√ß√£o sobe e baixa a zero treme por todos os lados, se arrancar anda uns metros e depois o acelerador n√£o responde at√© 2 min depois de tentar alternando entre 1¬ļ e 2¬™ engrenagem. tenho este problema no carro ha quase um ano teve em duas oficinas de ma√ßaricos e nada. ningu√©m descobriu nada porque n√£o da erros no computador de bordo. Levou sonda lambda nova, catalisador, velas, e uso sempre gasolina 98. sempre sempre. BP ou Repsol. a borboleta est√° limpa levou juntas da admiss√£o novas, e sensor de press√£o da admiss√£o novo. e continua igual Estes dois √ļltimos foi ha um dia. Agradecia imenso que algu√©m me desse alguma dica sobre o que poder√° ser..
Abraços a todos e muito Obrigado
Video aki ( é o melhor que consigo )--- >https://drive.google.com/open?id=1aWM86GtVolCjCGQsdeJSJU0Ub2mtTc34

Offline Gonçalo

  • Administrator
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Castelo Branco
  • Utilizador: Coolwater
  • Mensagens: 13380
  • Jean Pierre, tu v√°s tomber!
  • Garagem : Aixam Vision
Re: CLIO III (Irregular, Acelerador nao responde, Vai Abaixo) Video
« Responder #1 em: 29 de Abril de 2019, 13:26 pm »
Problema na borboleta. Limpa a borboleta e testa. Caso n√£o resolva, substitui a mesma.
Vais partir, naquela estrada, onde um dia chegaste a sorrir...

Offline martins86

  • 1.0 SCe
  • *
  • Localidade: Portim√£o
  • Mensagens: 5
  • Garagem : Clio III 1.2 (75cv)
Re: CLIO III (Irregular, Acelerador nao responde, Vai Abaixo) Video
« Responder #2 em: 29 de Abril de 2019, 16:40 pm »
Boas, obrigado pela resposta. Eu j√° limpei a borboleta, substitui-la vai ser dispendioso, j√° reparei tambem que a borboleta n√£o est√° totalmente fechada quando o carro est√° desligado.  J√° tinha lido algures que est√°s borboletas costumam dar problemas.  J√° viu algo do g√™nero ? Eu n√£o estou a d√ļvidar do seu concelho s√≥ quero ter 100% certeza antes de gastar +150‚ā¨. Obrigado

Offline martins86

  • 1.0 SCe
  • *
  • Localidade: Portim√£o
  • Mensagens: 5
  • Garagem : Clio III 1.2 (75cv)
Re: CLIO III (Irregular, Acelerador nao responde, Vai Abaixo) Video
« Responder #3 em: 09 de Maio de 2019, 17:25 pm »
Bem mais ninguem me pode auxiliar.
Ja foi trocado o corpo da borboleta, a bohine e cabos ignicao, o sensor de admissao, as juntas da admissao, e continua na mesma.
Falha ao relento soluça e vai abaixo, em andamento o acelerador nao responde, e os parametros ja foram resetados. Enfim algumas ideias?? Pff. Obrigado

Offline alvaro carvalho

  • 1.6 DCi
  • *
  • Localidade: Sintra
  • Mensagens: 1284
Re: CLIO III (Irregular, Acelerador nao responde, Vai Abaixo) Video
« Responder #4 em: 09 de Maio de 2019, 19:36 pm »
Sensor da arvore de cams?...
Atualmente: M√©gane III Fase2, 90cv 1.5 dci+ Fiat Punto HLX  1.2-16v+Vw Polo 1.4tdi 9N3+Honda CivicVII 1.4-90cv

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13674
  • Garagem : Renault Clio II 1.2 16v
Re: CLIO III (Irregular, Acelerador nao responde, Vai Abaixo) Video
« Responder #5 em: 10 de Maio de 2019, 08:18 am »
Tens feito os diagnósticos com uma maquina genérica ou com a clip?
Sendo a clip a maquina da renault, consegue ler erros mais específicos que as convencionais.
Antes de te pores a trocar mais pe√ßas, conv√©m verificar valores e ver se est√° tudo dentro dos par√Ęmetros normais. Pode n√£o disparar nenhum erro, mas haver algum par√Ęmetro que esteja fora dos normais e fa√ßa esse resultado.

√Č conveniente ver taxas de compress√£o do motor, press√£o do circuito de injec√ß√£o, ver se a mistura est√° rica ou pobre, etc.

« √öltima modifica√ß√£o: 10 de Maio de 2019, 08:22 am por Sls a GPL »

Offline martins86

  • 1.0 SCe
  • *
  • Localidade: Portim√£o
  • Mensagens: 5
  • Garagem : Clio III 1.2 (75cv)
Re: CLIO III (Irregular, Acelerador nao responde, Vai Abaixo) Video
« Responder #6 em: 11 de Maio de 2019, 19:15 pm »
Boas, obrigado mais uma vez. O diagn√≥stico tem sido feito com os leitores da oficina e eu de vez em quando com o elm327, nao foi a renault ainda, depois desta ultima manuten√ß√£o, que levou bobine nova e cabos novos, velas e borboleta finalmente apos ter saido deu um erro piscou a luz de motor intermitentemente e no meu elm327 deu erro missfire p0300, na oficina na maquina deles que n sei se √© clip ou nao n percebo isso, deu erro de igni√ß√£o, catalizador danificado e tbem se descubriu que pode ter uma fuga na junta da cabe√ßa que pode estar queimada, devido ao aparecimento de uma lengonha / Nata na parte da tampa onde se mete oleo. Expliquei que agora o engasgar e ir abaixo esta ligeiramente diferente, de momento da a ideia de que o carro esta a trabalhar com um cilindro a menos , como se tivesse uma vela estragada, e o mec√Ęnico dosse que tambem podia ser da junta queimada ter uma fuha de agua que afecta o cilindro e que pode nao fazer a faisca. Da√≠ o erro e os solucos engasgoes ir abaixo etc. E quando esta quente funciona quase sempre bem exepto alguns solucos estranhos maa ligeiros. Agora arranjar fundos pa substituir a junta a ver se pode ser isso. Senao tou perdido. Obrigado a todos pela ajuda algumas dicas ou ideias sou todo ouvidos. Cumprimentos

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13674
  • Garagem : Renault Clio II 1.2 16v
Re: CLIO III (Irregular, Acelerador nao responde, Vai Abaixo) Video
« Responder #7 em: 13 de Maio de 2019, 14:49 pm »
Isso assim faz sentido.
A langonha na tampa do óleo é humidade, natural se passa agua para o óleo através da junta, e se entra agua para o cilindro também.
Isso diagnostica se bem se puseres o circuito de refrigeração sobre pressão e ver se há perdas de estanquidade do circuito