Autor Tópico: Porta Bagagem não abre!  (Lida 25084 vezes)

Offline depx

  • 1.6 DCi Bi-Turbo
  • *
  • Localidade: Faro
  • Mensagens: 4354
  • Electrónica é para meninos, aqui usa-se o ouvido!
  • Garagem : muito aço... para mandar enfardar!
Re: Porta Bagagem não abre!
« Responder #15 em: 11 de Julho de 2012, 17:17 pm »
Agora que falas nisso o TCE também levou uma bateria à pouco tempo e nunca mais deu problemas no fecho. será coincidencia? :|
Opel Kadett 1.2S - 1983  | Mercedes W123 Limousine 300D - 1977 - aguadar restauro | Sado 550 - 1984 - aguardar restauro

Offline almamater

  • 1.0 SCe
  • *
  • Mensagens: 132
Re: Porta Bagagem não abre!
« Responder #16 em: 11 de Julho de 2012, 22:14 pm »
Já arranjei o meu, não sei por quanto tempo mas pelo menos funciona:

.Tirei o botão da mala
.Em casa testei com um multimetro se estava a funcionar e reparei que não, ao carregar no botão não havia contacto entre os pinos
. Desmantelei-o e lavei a peça metálica, que é tipo uma mola, com spray e voltei a montar tudo
.Voilá.. funciona!

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13752
  • Garagem : Renault Clio II 1.2 16v
Re: Porta Bagagem não abre!
« Responder #17 em: 11 de Julho de 2012, 22:33 pm »
possivelmente oxidações, que com a limpeza desapareceram e melhoraram o contacto. já agora, e fotos da operação?? o que vinha a calhar era um DIY dessa limpeza!!

Offline Kovinha

  • 1.6 DCi Bi-Turbo
  • *
  • Localidade: Porto
  • Mensagens: 3571
  • Garagem : Peugeot 308 1.6HDi 120cv Allure
Re: Porta Bagagem não abre!
« Responder #18 em: 11 de Julho de 2012, 22:37 pm »
Já andam a difamar os Tce.... :rolleyes: :rolleyes:

Tenho o meu há 4 anos e meio e zero problemas deste genéro...apenas tenho um barulho parasita quando abro o vidro do meu lado a uma certa altura, tirando isso perfeito...

Offline almamater

  • 1.0 SCe
  • *
  • Mensagens: 132
Re: Porta Bagagem não abre!
« Responder #19 em: 11 de Julho de 2012, 22:38 pm »
Ninguém difamou nada.. apenas disse que é provável que aconteça o mesmo, pois se no outro clio III que tenho aconteceu.. é uma questão de tempo!

Offline dj_ogoid

  • 1.0 SCe
  • *
  • Localidade: Tábua
  • Mensagens: 15
  • Garagem : Renault Clio III 1.2 16v
Re: Porta Bagagem não abre!
« Responder #20 em: 13 de Julho de 2012, 22:22 pm »
Já andam a difamar os Tce.... :rolleyes: :rolleyes:

Tenho o meu há 4 anos e meio e zero problemas deste genéro...apenas tenho um barulho parasita quando abro o vidro do meu lado a uma certa altura, tirando isso perfeito...


Acho que não tem nada haver ser TCE ou não o meu é de 2006 e já as vezes fazia isso quando estava calor mas depois lá dava, agora não abre de vez tenho que fazer o que o pessoal disse aqui para ver se volta a dar.

Offline Kovinha

  • 1.6 DCi Bi-Turbo
  • *
  • Localidade: Porto
  • Mensagens: 3571
  • Garagem : Peugeot 308 1.6HDi 120cv Allure
Re: Porta Bagagem não abre!
« Responder #21 em: 14 de Julho de 2012, 15:58 pm »
quando disse difamar, estava na brincadeira... :tongue:


Offline splash

  • 1.0 SCe
  • *
  • Mensagens: 41
Re: Porta Bagagem não abre!
« Responder #22 em: 22 de Agosto de 2013, 23:12 pm »
Alguém sabe como abrir a porta da mala na megane II por dentro?

Obrigado

Xmarine

  • Visitante
Re: Porta Bagagem não abre!
« Responder #23 em: 23 de Agosto de 2013, 00:04 am »
Megane 2 carrinha? Já deve ter os fios da mala partidos. Isso é mato...

Tens uma patilha branca na fechadura, do lado de dentro. Por vezes até tem uma cobertura tipo silicone por cima

Offline splash

  • 1.0 SCe
  • *
  • Mensagens: 41
Re: Porta Bagagem não abre!
« Responder #24 em: 24 de Agosto de 2013, 20:02 pm »
Viva, desde já obrigado pela resposta Xmarine. Sim é a versão break, tenho pesquisado e isto é muito comum parece-me que estou lixado  :sad:

A peça branca é a que este destacada nesta foto:



Tenho de a puxar para a esquerda?



Alguma DIY de como fazer a reparação dos fios? Quais os fios que devo usar para emendar? Li que é necessário soldar os fios, se fizer como se faz nos fios eléctricos entrelaçar um no outro não resulta?
« Última modificação: 01 de Setembro de 2013, 14:18 pm por rodinhas »

Xmarine

  • Visitante
Re: Porta Bagagem não abre!
« Responder #25 em: 26 de Agosto de 2013, 12:56 pm »
É essa patilha mesmo. já nao me lembro para que lado é. Mas experimenta.

Podes  entrelaçar os  fios. Mas a esse tipo de serviço chama-se serviço de sucateiro :D

AO fim de uns tempos, com a humidade e oxidação do cobre ficas na mesma...

Ideal é mesmo a soldadura dos fios ;)

Offline splash

  • 1.0 SCe
  • *
  • Mensagens: 41
Re: Porta Bagagem não abre!
« Responder #26 em: 26 de Agosto de 2013, 21:19 pm »
Viva Xmarine, é para o lado esquerdo, entretanto tinha la ido experimentar.

Também tinha lido sobre isso na net que era serviço de "trolha", por isso é que andei a pesquisar e encontrei umas uniões (macho e fêmea) que penso que vai ficar melhor, pois no futuro se voltar a acontecer é mais fácil de substituir..

O meu objectivo é por uma união dessas de cada lado do passa cabos e tentar arranjar um cabo mais grosso que passe vários dentro, mas não sei o diâmetro e o tipo de fios que estão lá.

Tinham-me indicado este: _http://www.clickplus.pt/p38831

Aquilo penso que são 6 fios (mais fios com probabilidade de partir)  e passava lá três cabos desse se fosse adequado.
« Última modificação: 28 de Agosto de 2013, 20:08 pm por carlosjcm »