Autor T√≥pico: Renault laguna 1.9dci 2003-PERDA DE POTENCIA  (Lida 45476 vezes)

Offline danielosilva

  • 1.0 SCe
  • *
  • Localidade: Ovar
  • Mensagens: 3
  • Garagem : Megane 2001 1.9DCI 105cv
Re: Renault laguna 1.9dci 2003-PERDA DE POTENCIA
« Responder #30 em: 21 de Fevereiro de 2015, 14:04 pm »
Boas. Chamo me Daniel e tenho um megane I 1.9DCI de 2002.
O problema que eu tenho no meu é algo identico. Abaixo das 2500rpm sinto uma falta de potencia grande em relacao ha uns tempos atras. Ao mesmo tempo que esse problema apareceu, há uma luz no painel que me costuma ligar. Luz essa que é das resistências.
Levei ao meu mecanico e na maquina aparecia um erro da egr. normalmente nestes casos costuma a egr ter a ver com o problema.
Apesar do carro ter levado uma egr ha 1 ano e meio, fez se uma limpeza √° valvula, de facto estava bastante suja e apagou-se o erro na maquina.
Ao fazer isto pensei que iria resolver o problema, mas continua igual. Mesmo depois da limpeza da egr, o carro tem na mesma pouca potencia a baixas rotacoes e a luz liga na mesma.
Estou na duvida o que fazer. O carro tem 305mil km. De peças do motor acho que só levou a egr nova, de resto nao levou mais nada.
Se alguem me puder ajudar agradeço. :azn:

Offline rjafonso

  • 0.9 TCe
  • *
  • Mensagens: 150
Re: Renault laguna 1.9dci 2003-PERDA DE POTENCIA
« Responder #31 em: 08 de Maio de 2015, 22:50 pm »
Viva... batalho à mais de um ano com a minha Laguna para tentar descobrir EXACTAMENTE o mesmo problema.

Infelizmente nao tenho aptid√£o para mecanica e em algumas coisas que me meti acabei por partir, pois tenho pouco jeito e pouca ferramenta.

No meu caso aparece no CB erro de injeccao e a "menina" diz-me "Falha na Injeccao" ou algo do genero.

Carro esta moleng√£o, nao parece o mesmo... e estou farto de gstar dinheiro e n√£o conseguem descobrir o que se passa.

Uma vez é um sensor, depois outro, agora falam injectores ... já me apetece é despachar a carrinha, MAS tenho forte sensacao que é algo simples.

Conseguiu chegar a alguma conclusao?

Offline tiagofranca

  • 1.0 SCe
  • *
  • Localidade: Valongo
  • Mensagens: 44
Re: Renault laguna 1.9dci 2003-PERDA DE POTENCIA
« Responder #32 em: 26 de Fevereiro de 2023, 17:33 pm »
Ora cá vou eu desenterrar este tópico.
Na carrinha de um familiar, de vez quando, n√£o √© sempre, quando acelera na carrinha (Laguna II 1.9dci) ela demora um pouco a reagir, como se estivesse √° espera que o turbo enchesse (at√© √†s ¬Ī1500rpm) e depois disso l√° desenvolve certinho. No entanto chega ali por volta das 2600rpm e parece que n√£o quer passar disso come√ßando a deitar um pouco de fumo preto.
Alguém poderá dar alguma ideia do que possa ser?
N√£o d√° erro nenhum no painel.

Enviado do meu 21081111RG através do Tapatalk