Autor T√≥pico: Megane 2 1.5dci Bomba ou injectores?!:S  (Lida 12582 vezes)

Offline vcorreia

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 10
  • Garagem : Megane 2 break 1.5 DCI 85cv
Megane 2 1.5dci Bomba ou injectores?!:S
« em: 17 de Agosto de 2014, 12:49 pm »
bom dia pessoal.
ja a algum tempo que sigo o forum e agora resolvi pedir-vos ajuda.

Tenho uma Megas de 2006 1.5 DCI de 85cv.

tenho o seguinte problema:

ha uns 2 meses, a carrinha começou a dar injeção defeciente e fui indo a oficina, apresentava o codigo p0088 na auto com.

o problema agravou-se quando começou a "matraquilhar" foi de reboque, e colocaram o regulador de pressao da BAP.

resolvido o problema 1 mes depois vim de ferias pro algarve.

na viagem os erros de injeçao foram frequentes e apenas andei 4 dias ca em baixo, ate que voltou o matraquilhar.

falei com os primos meus e tal mandar-me colocar o carro num sr em faro que é 5* especializado na renault.

1¬ļ Diagnostico Injectores danificados retorno muito elevado.
vieram 4 injectores reconstruidos.

montou-se os injectores e o problema continuou, era a bomba que ao relanti debitava 1400mbar de prssao quando so podia ter 300+/-

comprei outra bomba usada em lisboa e montou-se, esta da-me 800mbar de pressao ao relanti.

o carro tem uma reprogramaçao feita a 20000km.

o mecanico pensa que e da reprogramaçao, sera?
falamos amanha 2¬ļ feira ir com o carro a Renault de Faro pra colocar o mapa de origem, sera que resolve?
a vosso ver o que sera este problema?

de referir que desde que fiz a repro a carrinha nao passava dos 170km/H.

obrigado a todos e desculpem o testamento.

Xmarine

  • Visitante
Re: Megane 2 1.5dci Bomba ou injectores?!:S
« Responder #1 em: 17 de Agosto de 2014, 13:16 pm »
Lol... Se desconfias, com toda a lógica que o problema pode estar na repro porque raio não meteram logo o carro de origem antes de comecarem a trocarem peças??


Offline vcorreia

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 10
  • Garagem : Megane 2 break 1.5 DCI 85cv
Re: Megane 2 1.5dci Bomba ou injectores?!:S
« Responder #2 em: 17 de Agosto de 2014, 13:27 pm »
boas xmarine.
o problema identificado inicial era injectores porque dava erro de baixa pressao de gasoleo e fez-se o teste de retorno e estava altissimo.

quando se montou tudo, e que ficamos com pressao a mais, segundo o mecanico era a bomba
veio outra bomba e ta igual mas o matraquilhar e mais suave.

a minha bomba ao relanti tinha 1400 e esta agora tem 800...
achas que e da repro?
porq e q em 20000km nc me deu problema algum?
« √öltima modifica√ß√£o: 17 de Agosto de 2014, 13:30 pm por luisnogueira »

Offline Pedrob

  • Initiale Paris
  • 2.0 TCe
  • *
  • Localidade: Sintra
  • Mensagens: 5468
Re: Megane 2 1.5dci Bomba ou injectores?!:S
« Responder #3 em: 17 de Agosto de 2014, 21:23 pm »
Injectores delphi reconstru√≠dos..... Pelo pre√ßo quase que se p√Ķem novos,  foi o que fiz no meu e j√° h√° 2 anos que andam impec√°vel.
Essa repro parece a origem desses problemas...h√° repros e repros
Clio III 1.5 dCI 85 Dynamique Luxe

Xmarine

  • Visitante
Re: Megane 2 1.5dci Bomba ou injectores?!:S
« Responder #4 em: 17 de Agosto de 2014, 21:28 pm »
Não sei se é da repro ou não. Não vi o carro...

S√≥ sei √© que o primeiro passo do diagn√≥stico de uma avaria seja ela qual for, √© eliminar tudo o que n√£o √© original do carro e que interfira com o problema. Porque o carro estando de origem sabemos que de certeza j√° funcionou bem. Quando se altera... √Č inc√≥gnita...

E nesses km todos que andaste com a repro, fazes alguma ideia se os tempos e timing's de injec√ß√£o andavam correctos? Press√Ķes, temperaturas, etc etc... Claro que n√£o!

Offline Artur

  • Louis Renault
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Odivelas
  • Mensagens: 16086
Re: Megane 2 1.5dci Bomba ou injectores?!:S
« Responder #5 em: 17 de Agosto de 2014, 21:30 pm »
para mim, que n√£o percebo nada disto , o problema maior est√° na bomba que se desfez e deixou passar limalha para os injectores . Ao trocar os 4 injetores , deve se colocar tambem a bomba .... Mas quando se opta por injetores reconstruidos e uma bomba usada , n√£o se pode ser conclusivo , apenas se pode esperar ter sorte . Injetores e bomba sempre novos a n√£o ser que se SAIBA de onde vieram com 100% de certeza e de preferencia verificar os mesmos a trabalhar . Se a repro estava em condi√ß√Ķes vindo de quem usa o material atras referido aparentemente para poupar uns trocos , presumo que essa repro tenha vindo tambem de algum lado duvidoso tambem, portanto, digo eu e volto a frisar que nada percebo disto , coloca injetores em condi√ß√Ķes , muda a bomba , limpa as tubagens da bomba e injec√ß√£o e de seguida mete o ficheiro de origem

Offline vcorreia

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 10
  • Garagem : Megane 2 break 1.5 DCI 85cv
Re: Megane 2 1.5dci Bomba ou injectores?!:S
« Responder #6 em: 17 de Agosto de 2014, 21:45 pm »
boas Artur,
ja sei que es o "boss" ca da zona:)
os injectores sao novos pq saia mais caro reparar, so nesse tenho 820‚ā¨ pa pagar ja com iva.
assim que se colocou os injectores foi posto o carro a trabalhar e acusou  logo execesso de pressao no rail.
o mecanico disse que era a bomba mas dado que estou de ferias no algarve sem carro e o sr que reparava a bomba pediu 2 semana para a entrega optamos por procurar uma usada.
fui a Lisboa e trouxe uma bomba que comprei que a sr da "sucata" me vendeu dando garantia da mesma e vinha toda acondionada em gasoleo para nao ganhar ferrugem.
disse-me ter sido testada na maquina e estava td ok.
o mecanico disse que ja lavou tudo desde filtros tubagem e reguas e nao encontrou particulas metalicas em lado nenhum.
a meu ver se a bomba de tivesse a desfazer nunca dava pressao a mais na regua.

Em rela√ß√£o ao poupar uns trocos nao e o caso, ja que a conta ja vai com mais de 1000‚ā¨ nao se trata de poupar trocos.
quem fez a repro tem casa aberta no porto e tenho muita gente conhecida com repro no mesmo sitio sem problema.

o mecanico amanha vai levar o carro a renault para retirar a repro, actalizar o software. sera que resolve?

obrigado
« √öltima modifica√ß√£o: 18 de Agosto de 2014, 01:46 am por rodinhas »

Offline Artur

  • Louis Renault
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Odivelas
  • Mensagens: 16086
Re: Megane 2 1.5dci Bomba ou injectores?!:S
« Responder #7 em: 17 de Agosto de 2014, 22:13 pm »
eu escrevo no que leio e baseio me nisso

vieram 4 injectores reconstruidos.

reconstruido é uma palavra muito comum e generalista ... já vi turbos novos com defeito .... iguais aos de origem .
portanto, a minha opinião é baseada em injetores que não sao novos, tal como li no topico .

Adiante, e tal como já descrito atras , erro crasso colocar injetores ( que ainda não percebi se são novos ou reconstruidos ) a trabalhar com uma bomba num circuito onde estavam 4 danificados e para estarem os 4 danificados , não acredito que não tenha sido pela bomba a desfazer se dado que de outra forma ( injetor avariado , acontecia apenas a 1 ... maximo 2 ) portanto , indo ao inicio, e para quem não sabe o acto apenas de tirar e voltar a colocar um injetor num dci é o suficiente para o mesmo avariar , quanto mais po los a trabalhar num circuito com defeito . Portanto , nada garante agora que os injetores colocados não estão já avariados .

Indo em frente , um bomba avariada / gripada pode acusar excesso de press√£o, pois deixa de regular a press√£o ;)

Continuando , a bomba estar embebida em gasoleo a mim não me diz nada , acabo de referir atras que o simples acto de retirar e voltar a colocar o injetor num dci é o suficiente para danifica lo pois são mais sensiveis que recem nascidos , o mesmo se aplica com bombas .... E se está embebida em gasoleo , não foi garantidamente testada, pois os testes em maquina de injecção e para bombas de rail não são feitos com gasoleo e as bombas ou injectores são entregues secos e limpos ;)

Indo ainda mais um pouco adiante , gostava do contacto desse mecanico que está a reparar o carro para me ensinar a limpar a rampa de rail , a valvula de rail e mais umas coisas pois é algo que nunca consegui fazer ( ler em tom ironico a parte do me ensinar a fazer )

Acrescentando e resumindo , para resolver o problema :
- bomba ( nova ou usada mas devidamente testada e com certezas )
- injetores ( novos ou como referido no ponto anterior )
- circuito injecção ( tubagens limpas )
- rampa
- mapa de injec√£o original

De outra forma , pode haver a sorte de dar com o problema a primeira e ficar sem certezas quanto ao tempo a durar , como pode se andar a gastar dinheiro e mais dinheiro e n√£o resolver .

PS - agradece se se que não cites a mensagem imediatamente anterior a tua , para essa função basta usar o botão resposta , dado que o texto está seguido .

PS2 - não percebi essa parte do boss, mas indo para o que estou a pensar , a unica coisa que me dá a mais ser boss daqui é pagar as facturas , de resto sou exactamente igual aos outros ;)

Offline vcorreia

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 10
  • Garagem : Megane 2 break 1.5 DCI 85cv
Re: Megane 2 1.5dci Bomba ou injectores?!:S
« Responder #8 em: 17 de Agosto de 2014, 23:56 pm »
Ora bem Artur
Como está a situação agora devia fazer o que? Mandar testar os injectores novos e a bomba? Por o mapa original? E a rampa tem teste ou e nova?
O mec√Ęnico que est√° a mexer no carro trabalho 18anos na renault penso que saiba o que est√° a fazer
A questão maior e estou de férias no algarve e sou de Lisboa
Se ele amanha n√£o resolver o problema vou ter que pegar num reboque e levar o carro pra lx
J√° estou nisto a 15 dias
Devo referir q na ultima revisão antes de vir de férias foi limpa a egr e a maf
E depois se tirar o carro da oficina deu um erro moment√Ęneo de inje√ß√£o mas apagou
Ser√° que esta limpeza danificou algum dos componentes e agora est√° a faEr isto?

Em resposta ao boss e que pelo que leio tens sempre uma resposta para tud e todos ajudando toda a gente
N√£o disse isso numa para levares a mal
Obrigado

Offline vcorreia

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 10
  • Garagem : Megane 2 break 1.5 DCI 85cv
Re: Megane 2 1.5dci Bomba ou injectores?!:S
« Responder #9 em: 18 de Agosto de 2014, 22:06 pm »
Boas pessoal.
a carrinha foi hoje a renault mas nao fizeram nada porque a carrinha ja tem a ultima actualização e nao da para actualizar novamente.

detetou-se uma coisa muito estranha que e o seguinte:

a carrinha da o erro DF053 que é baixa pressao de gasoleo quando o problema e mesmo o contrario esta com pressao a mais...
o que pode ser isto?

antes de fazer a repro andei com uma power box e exprimentamos colocar a box e ele baixou a pressao pros 600 quando devia aumentar.

amanha vai la um rapaz que faz repros e afins para colocar o mapa original...

isto ta tudo muito estranho e nao conseguimos dar com o gato...

opinoes sao bem vindas..

gracias:D

Offline Dom

  • 2.0 TCe
  • *
  • Utilizador: Z1gZa
  • Mensagens: 5313
  • Got to love corners
  • Garagem : Clio III 1.5dCi 85cv
Re: Megane 2 1.5dci Bomba ou injectores?!:S
« Responder #10 em: 19 de Agosto de 2014, 09:54 am »
Se o carro está a fazer pressão a mais, é bem possível que quem te fez a repro seja sapateiro. Os 85cv costumam fazer 1600.
Como o Artur disse, a bomba deve estar a desfazer-se e nesse caso, ponhas injectores novos ou n√£o, em pouco tempo estar√£o prontos para o lixo.

Offline gotboost?

  • 1.0 SCe
  • *
  • Localidade: Sintra
  • Mensagens: 45
    • TRWperformance
Re: Megane 2 1.5dci Bomba ou injectores?!:S
« Responder #11 em: 10 de Agosto de 2019, 11:24 am »
Boas, peco desculpa de subir este post, mas tenho exatamente o mesmo problema no meu Clio 65cv, e ja troquei tudo, conseguiram descobrir o problema ? Obrigado

Offline vcorreia

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 10
  • Garagem : Megane 2 break 1.5 DCI 85cv
Re: Megane 2 1.5dci Bomba ou injectores?!:S
« Responder #12 em: 16 de Agosto de 2019, 10:58 am »
Boas no meu caso era apenas a ficha da v√°lvula de press√£o da bomba danificada
« √öltima modifica√ß√£o: 18 de Agosto de 2019, 20:55 pm por Sls a GPL »