Autor Tópico: Médios ligam depois de desligar o motor ou fechar o carro  (Lida 2122 vezes)

Offline ziKo

  • 1.0 SCe
  • *
  • Mensagens: 2
  • Garagem : Clio III 1.5 dCi 86 (2006)
Médios ligam depois de desligar o motor ou fechar o carro
« em: 29 de Outubro de 2016, 10:24 am »
Boas malta,

Tenho um Clio III 1.5 dCi 86 de 2006, e desde há uns dia para cá quando desligo o motor e tiro a chave da ignição ou fecho o carro, imediatamente ou uns segundos depois os médios ligam-se sozinhos. Volto ao carro, ligo o manípulo das luzes novamente e volto a desligar, às vezes desligam-se outras vezes não faz absulotamente nada, simplesmente se mantêm ligados, às vezes ligando a parte eléctrica do carro, luzes e depois desligar tudo funciona...mas apenas temporariamente, assim que fecho o carro voltam a ligar-se.

Neste momento a única solução é manualmente desligar a tomada de ambos médios e voltar a ligar à noite, para não me drenar a bateria, pois não vou conseguir ir a um electricista até ao final da próxima semana. Quando abro o capô para desligar as tomadas dos médios, há um som eléctrico tipo "bzzzzz/meeehhhh" (lol ^^) a sair duma caixa plástica com um símbolo de um raio eléctrico, que presumo será a centralina ou algum tipo de caixa eléctrica? (vejam a foto anexada) - desculpem mas sou um bocado newbie na mecânica  :embarrassed:



A bateria é relativamente nova, ainda não tem 2 meses, por isso sei que da bateria não é o problema.
Todos as luzes funcionam bem.
Não tenho qualquer tipo de alertas ou sinais no painel de instrumentos.


Alguém com um problema semelhante ou conhecimento sobre isto que me possa ajudar?

Muito obrigado!

Cumprimentos,
ziK
« Última modificação: 30 de Outubro de 2016, 00:45 am por Camarinha de Alenquer »

Offline MauroTM

  • Initiale Paris
  • 1.6 TCe
  • *
  • Utilizador: MauroxD
  • Mensagens: 1696
Re: Médios ligam depois de desligar o motor ou fechar o carro
« Responder #1 em: 29 de Outubro de 2016, 10:45 am »
Essa caixa, salvo erro (e alguém que me corrija por favor) é uma caixa de fusíveis que claro, está no compartimento do motor.

EDIT: Normalmente, digo isto porque é verdade as pessoas não sabem que tem uma segunda caixa de fusíveis que se encontra no compartimento do motor, pensam sempre que é a que está dentro do carro normalmente por baixo do volante (ou de lado também). :laugh:
« Última modificação: 29 de Outubro de 2016, 10:48 am por MauroTM »
Renault Clio II 1.2 8v RT 99' - https://goo.gl/TEX8Ap  Renault Clio III 1.2 TCe 101cv - https://goo.gl/VXjCfn
Peugeot 308 II 1.6 BlueHDI 120cv - https://goo.gl/V9gjkN

Offline thegt4man

  • 1.6 DCi
  • *
  • Localidade: Los Angeles - Felgueiras
  • Mensagens: 1031
  • Garagem : E39 M5 (US)
Re: Médios ligam depois de desligar o motor ou fechar o carro
« Responder #2 em: 29 de Outubro de 2016, 15:12 pm »
O barulho deve vir do relé dos faróis, e se vier é normal. Essa caixa, tal como o Mauro disse, é dos fusíveis e relés para os componentes do compartimento do motor e acessórios (Faróis, AC, esguichos, etc...)



Eu diria que isso terá a ver ou com o ligar e desligar automático das luzes ao ligar/desligar o carro (se deixares os médios ligados o carro desliga-os automaticamente ao abrir a porta com o carro desligado ou liga a ligar o carro. É o normal no Clio III) ou com o sistema "follow me home" (ao dar sinal de luzes com o carro desligado os médios ficam ligados 30 segundos). Em ambos os casos o problema poderá estar no relé ou na manete das luzes.


2 perguntas:

As luzes ficam sempre ligadas ou desligam passado um bocado?
A bateria é a correcta (amperagem correcta para o carro)?
YOU HAVE ONE LIFE. GO LIVE IT!

Offline bcosta77

  • 1.0 SCe
  • *
  • Localidade: Amadora
  • Mensagens: 2
  • Garagem : Renault Clio Break 1.5 DCI
Re: Médios ligam depois de desligar o motor ou fechar o carro
« Responder #3 em: 20 de Fevereiro de 2021, 17:59 pm »
Boa noite,

O meu Clio III 1.5 dci comecou a fazer isso e drenou uma bateria com 2 meses.

Qual foi o diagnostico que o seu eletrecista fez?

Obrigado desde ja.

Offline Pedrob

  • Initiale Paris
  • 2.0 TCe
  • *
  • Localidade: Sintra
  • Mensagens: 5571
Re: Médios ligam depois de desligar o motor ou fechar o carro
« Responder #4 em: 25 de Fevereiro de 2021, 17:55 pm »
Os clio 3 costumam ter falha na manete dos faróis. Fazem mal contacto na comutação medios/máximos.
Para despistar desligaria essa manete, se já não tivesse anomalia abria a mesma e limpava as pistas referentes da placa interna

Enviado do meu ELE-L29 através do Tapatalk

Clio III 1.5 dCI 85 Dynamique Luxe