Autor Tópico: Problema elétrico clio II 2001  (Lida 801 vezes)

Offline RubenPereira

  • 1.0 SCe
  • *
  • Localidade: V.n.gaia
  • Mensagens: 6
  • Garagem : Renault clio II 1.2 2001
Problema elétrico clio II 2001
« em: 22 de Agosto de 2017, 21:08 pm »
Boa tarde, sou dono de um clio II 1.2 de 2001,com 140mil quilómetros.ja a um tempo a tras,que as vezes ouço um tipo de relê deixando de funcionar piscas, escovas. Gostaria de saber se já aconteceu com alguém e se me podem ajudar.
Obrigado

Offline herculano

  • 1.0 SCe
  • *
  • Localidade: Leiria
  • Mensagens: 13
Re: Problema elétrico clio II 2001
« Responder #1 em: 22 de Agosto de 2017, 21:13 pm »
Boas. É a UCH marada... a centralina que está debaixo do volante (junto aos fusíveis). Aqui na minha zona (leiria) existe uma empresa que coloca reacondicionadas com garantia... terá sempre tendência a piorar.. ou deixa de fazer piscas, ou as escovas não trabalham ....


Enviado do meu iPhone usando o Tapatalk

Offline RubenPereira

  • 1.0 SCe
  • *
  • Localidade: V.n.gaia
  • Mensagens: 6
  • Garagem : Renault clio II 1.2 2001
Re: Problema elétrico clio II 2001
« Responder #2 em: 22 de Agosto de 2017, 21:21 pm »
Pois obrigado pela ajuda, ainda ao bocado liguei os esguinchos para limpar o vidro e liguei a escova por mais um tempo para secar, ao desligar ele manteve se ligada, ligando também a traseira

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13518
  • Garagem : Renault Clio II 1.2 16v
Re: Problema elétrico clio II 2001
« Responder #3 em: 23 de Agosto de 2017, 19:27 pm »
O problema tanto pode ser da uch como da manete, tens que testar primeiro a manete, usa por exemplo uma que tenhas a certeza que esteja boa.

Também pode ser um problema de falta de massa, principalmente nos farolins traseiros.
« Última modificação: 23 de Agosto de 2017, 19:28 pm por Tony da Buzina »

Offline herculano

  • 1.0 SCe
  • *
  • Localidade: Leiria
  • Mensagens: 13
Re: Problema elétrico clio II 2001
« Responder #4 em: 25 de Agosto de 2017, 19:26 pm »
Aposto na UCH. Os sintomas são os mesmos a que me aconteceu... por x até parece que ao bater na uch aquilo passa/abranda...


Enviado do meu iPhone usando o Tapatalk
« Última modificação: 08 de Setembro de 2017, 21:21 pm por Tony da Buzina »

Offline Alberto305

  • 1.0 SCe
  • *
  • Localidade: Torres vedras
  • Mensagens: 2
  • Garagem : Renault Clio 2
Re: Problema elétrico clio II 2003
« Responder #5 em: 25 de Janeiro de 2019, 17:58 pm »
boa tarde , tenho um clio2 1.5cdi  de 2003 e alguns dias atrás deixou de funcionar o limpa vidros escova traseiro e a bomba de água do limpa vidros não funciona , já vi fusíveis e manete / comutador do limpa vidros e não encontro a avaria , alguém me pode ajudar ?

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13518
  • Garagem : Renault Clio II 1.2 16v
Re: Problema elétrico clio II 2001
« Responder #6 em: 28 de Janeiro de 2019, 13:07 pm »
A bomba do limpa vidros é comum ao óculo traseiro e dianteiro, não funciona para os dois lados?
Parece me mais provável ser a manete com problema.
Começa por ver se não há mau contacto nas fichas.
Vou ver se encontro o esquema eletrico da manete para verificares se ela está a funcionar ou não.