Autor Tópico: Megane IV GTLine - Problema de Juntas -  (Lida 14752 vezes)

Offline MauroTM

  • Initiale Paris
  • 1.6 TCe
  • *
  • Utilizador: MauroxD
  • Mensagens: 1670
Re: Megane IV GTLine - Problema de Juntas -
« Responder #60 em: 19 de Setembro de 2019, 23:10 pm »
Grande galo, pelos reports que para aqui tens já te deviam era ter dado uma nova... mas é, são as marcas :assobio:
Renault Clio II 1.2 8v RT 99' - https://goo.gl/TEX8Ap  Renault Clio III 1.2 TCe 101cv - https://goo.gl/VXjCfn
Peugeot 308 II 1.6 BlueHDI 120cv - https://goo.gl/V9gjkN

Offline RenUser

  • 1.0 SCe
  • *
  • Mensagens: 49
Re: Megane IV GTLine - Problema de Juntas -
« Responder #61 em: 20 de Setembro de 2019, 09:27 am »
Porra, que pesadelo... Espero que tudo se resolva pelo melhor e realmente, depois de tanto transtorno já merecias era uma nova lol

Offline Rafael Alexandre

  • 0.9 TCe
  • *
  • Localidade: Barreiro
  • Mensagens: 163
  • Garagem : RENAULT MEGANE SPORT TOURER GT LINE 1.5 DCI 110 CV
Re: Megane IV GTLine - Problema de Juntas -
« Responder #62 em: 20 de Setembro de 2019, 16:32 pm »
Boa tarde,

Este filme (quase) de terror nunca mais acaba. Gostaría que tivesse um final feliz mas não há forma de isso acontecer.

Dizem que tudo tem solução mas neste caso tudo indica que não.

Os próximos dias serão determinantes...

VEJAM (ou melhor escutem este video).
https://www.youtube.com/watch?v=-iLHRoNSqq0

Offline Pedrob

  • Initiale Paris
  • 2.0 TCe
  • *
  • Localidade: Sintra
  • Mensagens: 5513
Re: Megane IV GTLine - Problema de Juntas -
« Responder #63 em: 21 de Setembro de 2019, 12:15 pm »
Que estranho....
Clio III 1.5 dCI 85 Dynamique Luxe

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 14121
  • Garagem : Renault Clio II 1.2 16v
Re: Megane IV GTLine - Problema de Juntas -
« Responder #64 em: 21 de Setembro de 2019, 21:45 pm »
Isso acontece sempre que carregas no pedal?
Mesmo com o motor desligado?

Isso parece ar a passar ou então vibracão.
Experimenta fazer isso mas quando estiver alguem a pressionar o pedal estar alguem a agarrar o tubo que leva o oleo ao rolamento de encosto.
E ver se notam vibracão no tubo e se reduz o som, pois parece a vibracão provocada pela deslocação do liquido dentro do tubo.
« Última modificação: 21 de Setembro de 2019, 21:46 pm por Sls a GPL »

Offline Rafael Alexandre

  • 0.9 TCe
  • *
  • Localidade: Barreiro
  • Mensagens: 163
  • Garagem : RENAULT MEGANE SPORT TOURER GT LINE 1.5 DCI 110 CV
Re: Megane IV GTLine - Problema de Juntas -
« Responder #65 em: 21 de Setembro de 2019, 23:45 pm »
Acontece a quente; após rolar uns kms, seja a usar a embraiagem (cidade), seja em auto estrada.

O ruído é muito pouco perceptível com o motor ligado (em andamento ou ao ralenti), o maior problema é a rigidez do pedal.
Quando desligo o motor, aí é que se nota o muito o ruído .

O ruído é consequência da rigidez.

Digamos que depois de tanta intervenção, o pedal neste momento é sempre duro, agravando após aquecimento.

Sim, já experimentámos essa situação. Se pressionares o tubo junto à entrada da bomba, o ruído ao carregar na embraiagem, pára.

Mas expliquei essa questão na oficina e dizem que que tudo fui substituido, portanto não valorizaram.
Também substituiram a tubagem e também receberam instruções da Renault Portugal para efectuaram alteração da passagem da tubagem.

O que mais há a fazer???!!
Gostaría muito de saber.



Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 14121
  • Garagem : Renault Clio II 1.2 16v
Re: Megane IV GTLine - Problema de Juntas -
« Responder #66 em: 23 de Setembro de 2019, 08:27 am »
Pois, se já experimentaram e o barulho para, parece-me que é evidente que o problema está na vibração provocada pelo liquido no tubo.
Se o pedal está duro, deve-se ao facto da força necessária ser bastante, ou seja, há das duas uma, ou uma dificuldade na deslocação do liquido, ou um embolo que desenvolve muito esforço.
Isso pode ser provocado por varios factores como tubos demasiado estreitos, alguma passagem demasiado estreita, demasiada força da mola do prato da embraiagem, etc.
Se trocaram o tubo e aposição dele, mas o tubo é do mesmo diâmetro, manténs na mesma a dificuldade na passagem do liquido. Se o rolamento de encosto não foi mexido, devia ser agora o próximo passo, e ver se mantém o esforço necessário sem que este esteja a pressionar a mola do prato da embraiagem. É que sem a mola, o pedal tem a obrigação de ficar levissimo.

Offline Rafael Alexandre

  • 0.9 TCe
  • *
  • Localidade: Barreiro
  • Mensagens: 163
  • Garagem : RENAULT MEGANE SPORT TOURER GT LINE 1.5 DCI 110 CV
Re: Megane IV GTLine - Problema de Juntas -
« Responder #67 em: 23 de Setembro de 2019, 10:48 am »
Inicialmente (antes de substituírem a tubagem e depois de alterarem a passagem da mesma) o pedal estava mais macio.
Ficava mais duro após aquecimento.
Agora está sempre mais duro agravando ainda mais após estar quente.

Falas no rolamento de encosto. Esse componente faz parte do kit de embraiagem, portanto para todos os efeitos a Renault considera que foi mudado.

Como tal, passaram para outras soluções:

Aqui está novamente o histórico

1º Intervenção = substituição da bomba do pedal de embraiagem (o concessionário achava que era o problema)

2º Intervenção = substituição do kit de embraiagem, bomba e bi-massa. (por indicação da Renault Portugal)

3º Intervenção = substituição da tubagem (por indicação da Renault Portugal)

4º Intervenção = alteração da passagem da tubagem (por indicação da Renault Portugal)

5º Intervenção = substituição da bomba do pedal de embraiagem (por indicação da Renault de França)

6º Intervenção = substituição da bomba central dos travões e do vaso. (por indicação da Renault Portugal)

Offline Pedrob

  • Initiale Paris
  • 2.0 TCe
  • *
  • Localidade: Sintra
  • Mensagens: 5513
Re: Megane IV GTLine - Problema de Juntas -
« Responder #68 em: 23 de Setembro de 2019, 11:04 am »
Pois realmente já trocaram tudo e mais alguma coisa
Clio III 1.5 dCI 85 Dynamique Luxe

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 14121
  • Garagem : Renault Clio II 1.2 16v
Re: Megane IV GTLine - Problema de Juntas -
« Responder #69 em: 23 de Setembro de 2019, 12:49 pm »
Realmente é estranho, para mais se já mudaram tudo o que havia para mudar, só resta saber é se com a troca, se mantiveram ou não as mesmas condições.
Ou seja, se o material novo, é igual ao que estava anteriormente ou se mudaram alguma coisa, por exemplo a relação entre os embolos da bomba do pedal e a do rolamento de encosto, a diferença de relação de dimensões do embolo influencia a força necessária a exercer no pedal e o fluxo de liquido a circular.

Offline Rafael Alexandre

  • 0.9 TCe
  • *
  • Localidade: Barreiro
  • Mensagens: 163
  • Garagem : RENAULT MEGANE SPORT TOURER GT LINE 1.5 DCI 110 CV
Re: Megane IV GTLine - Problema de Juntas -
« Responder #70 em: 24 de Setembro de 2019, 17:02 pm »
Não sei responder à tua questão.
Quero acreditar que tudo foi feito dentro daquilo que a marca preconiza, e os trabalhos tenham sido bem realizados.

Continuo a aguardar contacto do concessionário para saber o que a Renault pretende fazer....

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 14121
  • Garagem : Renault Clio II 1.2 16v
Re: Megane IV GTLine - Problema de Juntas -
« Responder #71 em: 24 de Setembro de 2019, 18:31 pm »
Tenta saber se com essas alterações houve ou não algum tipo de alteração quer em termos de dimensões dos tubos ou outros factores que influenciem o funcionamento do sistema, é que substituir por peças iguas, a única coisa que vai descartar, é defeito de fabrico de alguma peça. Mas se ficou igual ou pior, já não se pode considerar defeito de fabrico mas defeito na concepção do sistema, e ai é necessário alterar o sistema.
Pelo que relatas parece-me que está a ser exercida demasiada pressão, o que causa a dureza e as vibrações. A solução seria colocar o sistema mais "leve", ou seja menos força exercida no pedal da embraiagem, talvez com uma bomba diferente de menor diâmetro mas com um curso maior.

Offline Liquidsnake

  • 1.0 SCe
  • *
  • Localidade: Amadora
  • Mensagens: 24
  • Garagem : Renault Mégane IV Sport Tourer 1.5dci 110cv Bose Ed.
Re: Megane IV GTLine - Problema de Juntas -
« Responder #72 em: 24 de Setembro de 2019, 19:03 pm »
Pessoal, aproveito este tópico para relatar a seguinte situação numa Mégane IV 1.5 dci 110cv com 31000 km. Vibração sentida no habitáculo quando o motor está no ralenti. Carregando no pedal de embraiagem não se nota qualquer diferença. Em andamento e com passagens de caixa também não se nota essa vibração. Não tenho mensagens no computador de bordo. O diagnóstico prévio é de que será o volante do motor. A carrinha foi adquirida usada com 28000km há cerca de 2 meses e só hoje apresentou este problema. Não sendo normal esta anomalia num carro com esta quilometragem pergunto se existem mais casos destes ou se será um caso isolado?

Offline Ganzado75

  • 1.2 TCe
  • *
  • Localidade: Alhos Vedros
  • Mensagens: 329
  • Garagem : Megane IV Sport Tourer GT Line 1.6 130cv
Re: Megane IV GTLine - Problema de Juntas -
« Responder #73 em: 24 de Setembro de 2019, 20:47 pm »
a minha com 30000 km foi trocada embraiagem completa e volante bi-massa.. pelo que me disseram é um problema de fabrico de alguns componentes.... e foi um tubo trocado do oleo dos travoes por ordem da casa mae... supostamente deve ser isso  a causar esse problema.... depois disso tudo ok. noto que a carrinha ta mais rapida a desenvolver.....

Offline Rafael Alexandre

  • 0.9 TCe
  • *
  • Localidade: Barreiro
  • Mensagens: 163
  • Garagem : RENAULT MEGANE SPORT TOURER GT LINE 1.5 DCI 110 CV
Re: Megane IV GTLine - Problema de Juntas -
« Responder #74 em: 24 de Setembro de 2019, 21:31 pm »
Tenta saber se com essas alterações houve ou não algum tipo de alteração quer em termos de dimensões dos tubos ou outros factores que influenciem o funcionamento do sistema, é que substituir por peças iguas, a única coisa que vai descartar, é defeito de fabrico de alguma peça. Mas se ficou igual ou pior, já não se pode considerar defeito de fabrico mas defeito na concepção do sistema, e ai é necessário alterar o sistema.
Pelo que relatas parece-me que está a ser exercida demasiada pressão, o que causa a dureza e as vibrações. A solução seria colocar o sistema mais "leve", ou seja menos força exercida no pedal da embraiagem, talvez com uma bomba diferente de menor diâmetro mas com um curso maior.

Amigo SLs,

Faz sentido aquilo que dizes mas não me parece que eles tenham forma de colocar tubagens com outras medidas assim como bombas diferentes daquelas que são fabricadas para este motor.
Tería de ser um individuo com capacidade para estudar bem a coisa, e pudesse efectuar alterações que resultassem na perfeição.
Neste caso terá ser chapa 5; quanto muito colocarem peças de outro lote ou fabricante.