Autor Tópico: Renault Clio II PHASE 2- luz de resistência acesa e ligeiro fumo no capot  (Lida 294 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline dfmirante

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 6
  • Garagem : Renault Clio II PHASE 2 1.2 16v
Boa tarde a todos,

Eu sou o Daniel e adquiri recentemente um Renault Clio II PHASE II 1.2 16v Expression com 75 CV e com 182000kms. De há uns dias para cá deparei me com a luz da resistência a acender em andamento, principalmente deixando o ralentim do carro instável até este se desligar. Além do mais, do farol direito da frente vem um leve cheiro a queimado e sai uma espécie de fumo detrás do motor, sem a temperatura subir ou perder líquido de refrigeração.... Alguém sabe o que possa ser?

Cumprimentos

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13288
  • Garagem : Renault Clio II 1.2 16v
Re: Renault Clio II PHASE 2- luz de resistência acesa e ligeiro fumo no capot
« Responder #1 em: 05 de Julho de 2018, 14:12 pm »
do lado direito ao pé do farol está o canister, uma espécie de condensador de gases, verifica se o tubo que vai do motor até este componente está bem ligado, ou se está com algum problema.

Offline rodrigopt

  • Initiale Paris
  • 1.6 DCi Bi-Turbo
  • *
  • Localidade: Lisbon
  • Mensagens: 4767
Re: Renault Clio II PHASE 2- luz de resistência acesa e ligeiro fumo no capot
« Responder #2 em: 05 de Julho de 2018, 19:57 pm »
Luz da resistência e relantim incerto pode ser a borboleta... mas só ligando à máquina.

Por norma fazendo a limpeza da borboleta dado que por natureza ganham bastante sujidade, e fazendo o "reset" dos parâmetros da mesma com a máquina da Renault, resolve o problema.

Offline dfmirante

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 6
  • Garagem : Renault Clio II PHASE 2 1.2 16v
Re: Renault Clio II PHASE 2- luz de resistência acesa e ligeiro fumo no capot
« Responder #3 em: 09 de Julho de 2018, 14:23 pm »
Peço desculpa mas só vi agora as vossas respostas! Foi agora para o stand, foi feita a limpeza da borboleta e foi ligado à máquina da Renault (CLIP?)
Descobri diversas fugas de óleo derivadas da junta da cabeça estar podre, vai mudar a junta e segmentos se não estou em erro. Obrigado pelas respostas malta! Um abraço

Offline dfmirante

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 6
  • Garagem : Renault Clio II PHASE 2 1.2 16v
Bem boa tarde! A minha máquina voltou a pregar partidas... Já foi ao stand mais umas vezes com a luz da resistência acesa... Já foi mexido, em primeiro lugar na caçoilauto relativamente às fichas do pedal do acelerador... O problema voltou... Foi de novo ao stand, mudaram o colector, as juntas e a junta da tampa das válvulas, ao fim de uma semana o mesmo.... Na 4a feira passada voltou de novo para levar uma borboleta nova e ainda levou uma flange (acho q se escreve assim) nova porque o líquido de refrigeração estava a baixar, o que já não acontece...  Foi ligado à CLIP e já não acusava erro nenhum... O Clio já conta com quase 187000km e todos os meses faz quase cerca de 3000... Já não sei que mais se possa verificar, alguém tem sugestões?

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13288
  • Garagem : Renault Clio II 1.2 16v
A luz acende e o trabalhar do motor como fica? normal na mesma?
Pode ser muita coisa, tem que se ver os valores que estão a ser registados.
Pode ser uma das sondas lambda, estragada, a que fica no catalisador por vezes entra em curto circuito, devido Às porradas que leva, e pode ser isso que faz acender a luz.
Outra situação pode ser problema de queima, algum cilindro que não esteja a 100%, verifica se notas carvão nas velas.

Offline dfmirante

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 6
  • Garagem : Renault Clio II PHASE 2 1.2 16v
A luz acende, o ralentim fica estável mas o motor não passa das 4000 rpm... Eu começo a desconfiar também da só da lambda... Isto aconteceu no para arranca na serra... Vou dar uma vista de olhos nas velas, e tenho de ver se calhar a bobine, que não sei se ja foi mudada no anterior dono ou não... Obrigado e aproveito para dizer que o teu diário de bordo tem sido uma inspiração! Muito bom! Obrigado

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13288
  • Garagem : Renault Clio II 1.2 16v
A sonda lambda não faz entrar em safe mode, onde o carro acelera mas não tem força para andar.
Ai costuma ser problema na injecção/admissão.
Verificar as velas e a bobine, entradas de ar fora da borboleta (atenção que se retirar a borboleta é necessário substituir o oring da borboleta), maus contactos nas fichas do calculador de injecção e pedal do acelerador.
São normalmente as situações que causam o safe mode.

Offline dfmirante

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 6
  • Garagem : Renault Clio II PHASE 2 1.2 16v
Obrigado! Assim que tiver tempo, espero que esta semana, vou verificar isso! Está luz já atormenta há dois meses, sempre que se faz algo no carro aos 500 km acende... Quando conseguir resolver aviso! Mais uma vez obrigado pela ajuda!

Offline rodrigopt

  • Initiale Paris
  • 1.6 DCi Bi-Turbo
  • *
  • Localidade: Lisbon
  • Mensagens: 4767
O meu quando tinha a borboleta avariada, volta e meia acendia a resistência e não passava das 3000 ou 4000 (já não me recordo). Tinha de desligar o carro e voltar a ligar e a coisa lá passava... havia alturas que fazia mais, outras menos... ficou resolvido trocando a borboleta pois já nem com limpeza resolvia porque o problema já estava na parte eléctrica da mesma...