Autor Tópico: Computador de Bordo ON OK  (Lida 252 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Rui Costa1990

  • 1.0 SCe
  • *
  • Localidade: Brag,Portugal
  • Mensagens: 3
  • Garagem : Clio 3 1.2 TCE 100cv
Computador de Bordo ON OK
« em: 11 de Setembro de 2018, 07:45 am »
Bom dia

Comprei a cerca de 3 meses um Clio 3 1.2 TCE 100cv de 2009

A minha questão é a seguinte:

-Quando rodo a chave a primeira coisa que me aparece no computador dde bordo é "ON OK", desde de domingo(09/09/2018) que esta mensagem alterou se, agora aparece só ON a piscar com umas linhas tracejadas Horizontais.

Queria a vossa ajuda para tentar saber o que se passa com o carro, algum erro ou alguma anomalia que tenha ??

Aguardo Feedback
 

Offline rodrigopt

  • Initiale Paris
  • 1.6 DCi Bi-Turbo
  • *
  • Localidade: Lisbon
  • Mensagens: 4801
Re: Computador de Bordo ON OK
« Responder #1 em: 11 de Setembro de 2018, 07:55 am »
Será ON ou OIL?

Normalmente quando aparece só linhas tracejadas horizontais a piscar e a dizer apenas OIL é porque supostamente o nível de óleo está baixo.

Verifica na vareta, é o melhor... esses indicadores no quadrante não são nada confiáveis
« Última modificação: 11 de Setembro de 2018, 07:56 am por rodrigopt »

Offline Rodrigues1994

  • 1.0 SCe
  • *
  • Localidade: Vila Real
  • Mensagens: 138
  • Garagem : Clio 2002 - 1.4 Dynamique
Re: Computador de Bordo ON OK
« Responder #2 em: 11 de Setembro de 2018, 15:43 pm »
Existem 2 tipos de mensagem que aparecem em relação ao oleo (corrijam-me se estou errado) :)

pode ser "OIL OK"
 ou "OIL----------"( a PISCAR)

nestas situações o nível de óleo esta abaixo do recomendado..
De qualquer forma podes e deves ver a vareta porque esses sensores avariam com frequência dando avisos errados no visor...
Clio 1.4 2002 VR

Offline Newt Scamander

  • 1.0 SCe
  • *
  • Mensagens: 63
Re: Computador de Bordo ON OK
« Responder #3 em: 12 de Setembro de 2018, 17:49 pm »
Acerca disso...
O meu Clio II deixou de me dizer OK há uma generosa quantidade de tempo!
Sabem se esse sensor é caro e/ou complicado de mudar?
Confesso que nunca me chateou, pois não me chateio por olhar para a vareta, mas até seria algo engraçado de colocar a funcionar.

Offline Newt Scamander

  • 1.0 SCe
  • *
  • Mensagens: 63
Re: Computador de Bordo ON OK
« Responder #4 em: 12 de Setembro de 2018, 17:51 pm »
Para ser honesto, até o meu Clio IV nunca me mostrou isso... ou mostrou?
Agora fiquei a pensar nisso...

Offline Rodrigues1994

  • 1.0 SCe
  • *
  • Localidade: Vila Real
  • Mensagens: 138
  • Garagem : Clio 2002 - 1.4 Dynamique
Re: Computador de Bordo ON OK
« Responder #5 em: 12 de Setembro de 2018, 21:00 pm »
é só experimentar ao ligar e ver o que aparece.., nos clios "novos não faço a mínima ideia de como é apresentada a informação xD
Clio 1.4 2002 VR

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13359
  • Garagem : Renault Clio II 1.2 16v
Re: Computador de Bordo ON OK
« Responder #6 em: 14 de Setembro de 2018, 02:04 am »
O sensor e desapertar e colocar outro. É bastante simples. Está junto ao Carter.

Offline Rui Costa1990

  • 1.0 SCe
  • *
  • Localidade: Brag,Portugal
  • Mensagens: 3
  • Garagem : Clio 3 1.2 TCE 100cv
Re: Computador de Bordo ON OK
« Responder #7 em: 14 de Setembro de 2018, 07:54 am »
Boas

Situação resolvida é mesmo o nível do óleo baixo   :cool: :cool:

Quando comprei o carro fiz um check up, só que esta vareta do óleo deu me cabo do juízo...retiro a vareta e mal da para ver se tem óleo ou não depois tenho que andar de lanterna a procura do furo para inserir a vareta  :angry: :angry:

O que interessa é que esta resolvido.

Muito Obrigado pela vossa rapidez e ajuda para eu resolver este assunto

Grande Abraço