Autor T√≥pico: Problema arranque Clio 3  (Lida 1107 vezes)

Offline Martins SDI

  • Initiale Paris
  • 1.5 DCi
  • *
  • Mensagens: 685
  • Garagem : Renault Clio III
Problema arranque Clio 3
« em: 07 de Novembro de 2018, 10:25 am »
Boas pessoal,

O meu Clio 3 DCI (68cv) anda com um sintoma meio esquisito. Por vezes quando o ligo e levanto o pé da embreagem, ele parece que arranca meio descontrolado e desliga-se. Isto só acontece depois de estar algumas horas parado. Quando o ligo pela segunda vez, funciona normalmente.

Alguém sabe o que possa ser?

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13616
  • Garagem : Renault Clio II 1.2 16v
Re: Problema arranque Clio 3
« Responder #1 em: 07 de Novembro de 2018, 17:44 pm »
Vê se não há ar nas tubagens do combustível.

Offline Pedrob

  • Initiale Paris
  • 2.0 TCe
  • *
  • Localidade: Sintra
  • Mensagens: 5331
Re: Problema arranque Clio 3
« Responder #2 em: 08 de Novembro de 2018, 16:52 pm »
V√™ os tubos de retorno de gas√≥leo dos injectores, podem estar a ressequir e perdem gas√≥leo o que leva ao sistema a desferrar. √Č uma possibilidade
Clio III 1.5 dCI 85 Dynamique Luxe

Offline Martins SDI

  • Initiale Paris
  • 1.5 DCi
  • *
  • Mensagens: 685
  • Garagem : Renault Clio III
Re: Problema arranque Clio 3
« Responder #3 em: 10 de Novembro de 2018, 10:30 am »
Ar n√£o parece existir. Mas vou desmontar para ver os "T" dos tubos do retorno.
Sabem dizer-me se este problema poder√° estar relacionado com o sensor da embregem?

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13616
  • Garagem : Renault Clio II 1.2 16v
Re: Problema arranque Clio 3
« Responder #4 em: 10 de Novembro de 2018, 13:32 pm »
Normalmente o que acontece quando o sensor de embraiagem está avariado, é demorar a desacelerar quando se troca de mudança.

Offline Pedrob

  • Initiale Paris
  • 2.0 TCe
  • *
  • Localidade: Sintra
  • Mensagens: 5331
Re: Problema arranque Clio 3
« Responder #5 em: 11 de Novembro de 2018, 11:12 am »
Exacto
Clio III 1.5 dCI 85 Dynamique Luxe

Offline MaNeL

  • Initiale Paris
  • 1.6 DCi Bi-Turbo
  • *
  • Localidade: Viana do Castelo
  • Mensagens: 2532
  • Garagem : Clio E7F 94 - Clio mk3 dci 70cv - Laguna 2.0dci 07
Re: Problema arranque Clio 3
« Responder #6 em: 11 de Novembro de 2018, 14:16 pm »
O teu é de cartão? Precisas de carregar na embraiagem para arrancar?

Offline Martins SDI

  • Initiale Paris
  • 1.5 DCi
  • *
  • Mensagens: 685
  • Garagem : Renault Clio III
Re: Problema arranque Clio 3
« Responder #7 em: 12 de Novembro de 2018, 15:17 pm »
A trocar de mudança não noto nada.

Não, o meu é de chave normal.

Offline Martins SDI

  • Initiale Paris
  • 1.5 DCi
  • *
  • Mensagens: 685
  • Garagem : Renault Clio III
Re: Problema arranque Clio 3
« Responder #8 em: 02 de Dezembro de 2018, 10:19 am »
Mais um update neste t√≥pico, o carro ficou parado nos √ļltimos 15 dias. Ao liga-lo n√£o apareceu qualquer ar nos tubos de combust√≠vel, pelo que, descargo essa possibilidade. Noto que os sintomas que referi, se notam mais quando fa√ßo ponto de embraiagem sem acelerar, ou acelerando pouco. Acelerando, n√£o faz tanto. Mais alguma ideia do que poder√° causar isto?

Offline Martins SDI

  • Initiale Paris
  • 1.5 DCi
  • *
  • Mensagens: 685
  • Garagem : Renault Clio III
Re: Problema arranque Clio 3
« Responder #9 em: 18 de Janeiro de 2019, 17:07 pm »
Boas pessoal,

Os problemas neste carro continuam. Para além do problema ao arrancar que só acontece esporadicamente, agora com os dias de frio, quando ligo o carro o motor parece que fica manco. Por vezes em andamento as RPM diminuem, parecendo que o carro quer ir abaixo. Estive a ver as velas de incandescência e tinha uma fundida. Troquei e ficou igual. Tinha também um erro intermitente do sensor da temperatura de combustível. Troquei-o e ficou igual. Quando fiz o diagnóstico aparecia-me o erro DF053 pressão na rampa no limite máximo (intermitente). Estou a ponderar trocar o regulador de pressão da bomba de pressão do combustível, o que me dizem?

A bomba e injectores deste carro foram trocados h√° cerca de 60M Km e n√£o aparecem erros associados aos injectores.

Offline Martins SDI

  • Initiale Paris
  • 1.5 DCi
  • *
  • Mensagens: 685
  • Garagem : Renault Clio III
Re: Problema arranque Clio 3
« Responder #10 em: 19 de Janeiro de 2019, 09:50 am »
Boas pessoal alguém dá uma ajudinha?

Offline MaNeL

  • Initiale Paris
  • 1.6 DCi Bi-Turbo
  • *
  • Localidade: Viana do Castelo
  • Mensagens: 2532
  • Garagem : Clio E7F 94 - Clio mk3 dci 70cv - Laguna 2.0dci 07
Re: Problema arranque Clio 3
« Responder #11 em: 19 de Janeiro de 2019, 14:47 pm »
Esses sensores n√£o foram trocados?
Isso só testando mesmo...

Offline Martins SDI

  • Initiale Paris
  • 1.5 DCi
  • *
  • Mensagens: 685
  • Garagem : Renault Clio III
Re: Problema arranque Clio 3
« Responder #12 em: 21 de Janeiro de 2019, 09:42 am »
Boa MaNeL,

Sim, troquei o sensor de temperatura do combustível e a vela que estava fundida. Hoje quando liguei o carro as RPM voltaram a ficar oscilar durante praí um minuto.

Para além do diagnóstico que fiz, o que sugeres que teste?

(Hoje vou trocar também o regulador de pressão da bomba de combustível. Comprei um novo da marca DELPHI para testar)



« √öltima modifica√ß√£o: 21 de Janeiro de 2019, 09:44 am por Martins SDI »

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13616
  • Garagem : Renault Clio II 1.2 16v
Re: Problema arranque Clio 3
« Responder #13 em: 21 de Janeiro de 2019, 12:57 pm »
J√° fizeste um teste de retorno dos injectores, e medir a press√£o da rampa?, o senso rpode estar bom e o problema ser mesmo da bomba...

Offline Martins SDI

  • Initiale Paris
  • 1.5 DCi
  • *
  • Mensagens: 685
  • Garagem : Renault Clio III
Re: Problema arranque Clio 3
« Responder #14 em: 23 de Janeiro de 2019, 09:09 am »
Sls já troquei o regulador da bomba e para já melhorou, embora ainda se note pontualmente uma ligeira oscilação do motor. O motor já não fica a mancar. Vou-lhe meter um frasco de limpeza do sistema de injeção no depósito de combustível. Se não resolver de vez vou testar o que disseste. Sabes qual a pressão que a bomba deverá fazer?