Autor T√≥pico: Quadrante clio 2  (Lida 120 vezes)

Offline vascolopes

  • 1.0 SCe
  • *
  • Localidade: sintra
  • Mensagens: 52
  • Garagem : Clio 1,5 Dci Van
Quadrante clio 2
« em: 14 de Abril de 2019, 17:08 pm »
Boas tenho clio 2 dci de 2001 comercial e tenho um problema que o KM anda com diferença de 30 a 40 km e quando passo dos 130 o km cai para os 100 mas é sempre certo e depois em comparação com GPS bate minimamente certo e não volta mais a dar erro mas só ate desligar o carro e voltar a andar volta a fazer o mesmo,alguém já teve o mesmo problema ou sabe o que poderá ser.

Offline andresilvac4

  • 0.9 TCe
  • *
  • Localidade: Sabrosa
  • Mensagens: 253
  • Garagem : Renault Laguna I 1.9dci, Laguna 2 1.9dci
Re: Quadrante clio 2
« Responder #1 em: 14 de Abril de 2019, 18:01 pm »
Parece ser defeito do sensor (chamam lhe "sem fim") da caixa de velocidades pois acho que se fosse do quadrante marcava sempre mal.
Podes tirar a limpo com uma m√°quina de diagn√≥stico a ler os valores em tempo real pois mostra as informa√ß√Ķes do quadrante (e muitas mais) de todos os sensores e v√°lvulas  do carro a√≠ podes confirmar se a velocidade no PC ou m√°quina marca certo no quadrante

Offline vascolopes

  • 1.0 SCe
  • *
  • Localidade: sintra
  • Mensagens: 52
  • Garagem : Clio 1,5 Dci Van
Re: Quadrante clio 2
« Responder #2 em: 14 de Abril de 2019, 18:44 pm »
ok vou ver ent√£o isso,j√° agora esse sensor esta na caixa e isso? e que tenho pesquisado e o que me aparece na net n√£o tenho no meu carro ou estou a ver mal

Offline andresilvac4

  • 0.9 TCe
  • *
  • Localidade: Sabrosa
  • Mensagens: 253
  • Garagem : Renault Laguna I 1.9dci, Laguna 2 1.9dci
Re: Quadrante clio 2
« Responder #3 em: 14 de Abril de 2019, 22:05 pm »
Todos os carros teem isso na caixa de velocidades antigamente ia a bixa do conta km Que ia do quadrante a caixa de velocidades.
Aconteceu me a mim num Toyota rav4 de 1996 Algum tempo depois de ter mudado a embraiagem (não tem relação nenhuma) o porteiro da velocidade começou a atrofiar lentamente até ficar inutilizado (ia a 120 marcava 70km/h) mudou se o sensor limpou se a ficha ficou basicamente igual algum tempo depois fez exatamente o inverso começou cada dia a marcar melhor até ficar a 100% até ao dia de hoje já lá vão 2 anos e sem razão aparente.