Autor Tópico: Clio 2 não pega  (Lida 566 vezes)

Offline tuga

  • 1.0 SCe
  • *
  • Localidade: Porto
  • Mensagens: 10
  • Garagem : Clio 1.2 RXE, Corolla XL, Focus TDDI, Punto 199 1.2
Re: Clio 2 não pega
« Responder #15 em: 21 de Maio de 2019, 23:29 pm »
Pois se tem combustivel e faisca e esta a ponto, so não pega por falta de compressão. Testa a compressão do motor caso tenho compressão a unica coisa que poderá ser é a gasolina já estar velha. Á quanto tempo tens a gasolina no depósito ??

A gasolina tem para aí um mês, que é quando avariou.
Eu compreendo o teu raciocínio, mas por outro lado não faz sentido, porque o carro entrou na oficina com o ralenti instável, mas a trabalhar, e depois com a simples troca do corpo da borboleta... morreu.   :huh: Há qualquer coisa aqui que não bate certo. Um carro não perde compressão assim sem mais nem menos. Começa-se a notar com a falta de força, o consumo de óleo, etc...e ele nunca teve estes sintomas. Nunca gastou óleo e puxou bem. Continuo a achar que é uma questão eletrónica.
Alguém conhece alguma ficha OBD para ligar este carro ao pc? Eu penso que isto ainda é OBD1.

Offline pmcb

  • Initiale Paris
  • 1.5 DCi
  • *
  • Localidade: Lisboa
  • Mensagens: 514
  • Garagem : Clio 3 1.5 dci
Re: Clio 2 não pega
« Responder #16 em: 22 de Maio de 2019, 12:27 pm »
Boas.

No Clio do meu pai, de 2003 2 com 80K, no outro dia não pegava. Tinha bateria, tinha gasolina, mas faltava vontade de pegar, é que nem rodava o motor de arranque.

De muita coisa desligada e ligada lá encontramos uma ficha que liga ao bendix no motor de arranque que apesar de estar no sitio estava isolada...depois de uma limpeza voltou a funcionar.

Offline flow

  • 1.0 SCe
  • *
  • Localidade: Santarém
  • Mensagens: 14
  • Garagem : Renault Clio 1.2 8v 2000
Re: Clio 2 não pega
« Responder #17 em: 22 de Maio de 2019, 21:22 pm »
o meu é do ano 2000 1.2 8v e ligo me com um obd2,  és de onde?

Offline tuga

  • 1.0 SCe
  • *
  • Localidade: Porto
  • Mensagens: 10
  • Garagem : Clio 1.2 RXE, Corolla XL, Focus TDDI, Punto 199 1.2
Re: Clio 2 não pega
« Responder #18 em: 09 de Junho de 2019, 03:53 am »
o meu é do ano 2000 1.2 8v e ligo me com um obd2,  és de onde?

Desculpem lá não ter dito mais nada, mas tenho andado ocupado.
Eu sou do Porto. Como é que que ligaste com um obd2? Com uma ficha elm327? É que as fichas deste são ainda das antigas e pelo que sei não servem. E os únicos aparelhos que lêem aquilo são os Clip da Renault. Já me falaram nuns cabos que ligam lá, mas não conheço. Eu só queria era ligar para me dar uma ideia dos problemas, mesmo que não os apagasse.  :angry: :angry: :angry:  porque quanto mais pesquiso, mais me convenço que o problema está na centralina que deve estar a bloquear tudo e se calhar a precisar de ser reiniciada. Ou quanto muito deu o berro.