Autor Tópico: Renault Espace IV (2007) - Verificar injeção + perda de potência  (Lida 276 vezes)

Offline jnar

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 4
  • Garagem : Espace 2.0 Dci 175cv
Olá a todos e boa tarde.
Tenho uma Renault Espace IV de 2007, motor 2.0 DCI de 172cv's.
Quando a comprei, tinha 60.000km's e estava com um excelente aspecto geral. Os bancos estavam direitos, sem ar amassado; nenhum dos botões apresentava riscos ou desgaste, bem como todas as consolas ou apoios; os tapetes de borracha estavam com a cor homogénea e sem qualquer marca; os vidros (inclusivamente o tecto em vidro) e faróis, não apresentavam picadas e tinha ainda, alguns dos plásticos azuis a proteger algumas das peças cromadas.
Estava como nova.
Entretanto, passados uns 4/5 anos, já lhe meti mais de 100.000 km's em cima e tem agora 185.000 km's feitos.
Sendo um carro grande e pesado, faço um tipo de condução em que o objectivo é sempre manter uma média de consumo aceitável, o que nem sempre é fácil. Aliás, essa é sempre a informação que tenho no painel e pela qual eu me guio.   :assobio:
Se dentro da cidade de Lisboa, onde resido, tento manter a média nos 7L a cada 100 km's (ou abaixo disso), algo que falha por vezes e fico com médias de 7,5L, já em estrada mais aberta, ou seja, sem muito do pára-arranca habitual, o consumo baixa para os 6L (ou 6 e picos) a cada 100Km's percorridos. Costumo fazer viagens a Viseu e com o carro super carregado (sem bancos mas com todo o espaço disponível, ocupado), já cheguei a fazer 5L a cada 100km's. Escusado será dizer que demoro, em média, 3.30h ou 4h a chegar  :laugh:.
Quando o comprei e passado algum tempo, surgiu-me a informação de "catalisador a regenerar" no painel. Primeiramente porque sou estúpido e em segundo lugar, porque nunca tinha tido um carro com estas modernices, cheguei a casa e desliguei-a, sem completar o ciclo. Escusado será dizer que também nunca tinha lido o manual da mesma e, sendo assim, quando a voltei a ligar, apareceu-me a informação para "verificar a injeção", informação essa que se mantinha sempre visível.
Decidi então, levar a carrinha à Renault em Telheiras. Aí, foi-me dito para ir andar para a auto-estrada com o objectivo final de fazer com que a carrinha, por si só, voltasse ao normal, mas como tal não foi possível, voltei à oficina e fizeram-lhe uma "regeneração forçada". Com essa operação feita, a carrinha voltou ao seu estado normal.
Desde esse episódio e desde a altura em que eu me sentei a ler o manual do proprietário, que sempre que surgiu essa informação da regeneração do catalisador, que eu nunca mais deixei de completar os ciclos.
Certo dia de manhã, quando chego à carrinha para ir levar a minha filha à escola e seguir para o emprego, a mesma recusou-se a arrancar por falta de bateria. O motor de arranque tentou meter a carrinha a trabalhar, mas após alguns soluços sofridos, desligou-se e surgiram, no painel central, uma série de luzes e a informação de "verificar a injeção", outra vez.
A minha solução imediata foi retirar a bateria, que ainda era a original e substituir essa por uma nova. Com essa simples operação, a carrinha pegou imediatamente. No entanto, a informação de "verificar a injeção" manteve-se acesa, mas desapareceu do painel, mantendo-se, no entanto, em segundo plano, sendo possível chegar até ela, correndo a lista com as várias opções que são disponibilizadas.
Como a carrinha estava normal e pensando eu que o problema tinha sido causado apenas pela falta de bateria e uma vez que a bateria era nova, a informação de "verificar injeção" era algum problema residual, sem qualquer influência no desempenho. De facto, a carrinha sempre se portou de forma normal, até há uns dias atrás, em que comecei a sentir alguma perda de potência.
Agora, essa perda de potênca, que começou por ser progressiva, tornou-se permanente, ou seja, há uns tempos atás, eu tinha que fazer alguns km's para que esse problema se manifestasse, tendo feito com que eu, inclusivamente, tivesse que parar por alguns minutos, numa estação de serviço da AE1, para voltar a ter a carrinha normal, durante o resto da viagem até Lisboa.
Agora que penso nisto, mais a frio, reparo que nunca mais tive a informação relativa à regeneração do catalisador. Desde que fiquei sem bateria, essa informação nunca mais apareceu.
Por este último facto que apresentei, penso que o problema de falta de potência, se deva a um entupimento do catalisador.
Já pensei que a solução fosse voltar a uma oficina Renault para me fazerem uma "regeneração forçada", mas já me disseram que não é aconselhável fazer isso a uma carrinha com estes km's todos, por haver a possibilidade de se partir alguma das bielas do motor. Por outro lado, já pensei em levar a carrinha a algum sítio onde me façam uma limpeza do catalisador, retirando-o para o efeito e depois, então, ir a uma oficina oficial, repôr a ordem para que a carrinha volte a fazer as regenerações, sempre que tal seja necessário. Uma coisa que não queria fazer, é retirar o catalisador por completo. Já que a carrinha faz as regenerações por si, então queria tentar manter o sistema o mais "eco friendly" possível.
Existe ainda a hipótese de que esta perda de potência, nada tenha a ver com o catalisador....
Alguém pode dar-me uma dica, uma ajuda.... ?
Obrigado.
João.

Offline jnar

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 4
  • Garagem : Espace 2.0 Dci 175cv
Re: Renault Espace IV (2007) - Verificar injeção + perda de potência
« Responder #1 em: 30 de Maio de 2019, 11:57 am »
Bom, como esta mensagem de "verificar injeção" já é uma coisa que acompanha a carrinha faz bastante tempo, mas sem qualquer tipo de manifestação aparente, uma vez que o comportamento era perfeitamente normal até há uns tempos atrás e como já fui a várias oficinas fazer as revisões normais, sendo que sempre se tentou desligar essa informação mas sem sucesso, optei por marcar uma visita a uma Renault oficial. Está marcada para a próxima sexta-feira, às 9:00h.
No entanto, hoje, por incrível que pareça, a caminho da escola da minha filha e durante uma subida em que a carrinha estava a manifestar-se como tem estado nestes últimos dias, ou seja, sem potência, de súbito, começou a acelerar normalmente e a informação de "verificar injeção" bem como o símbolo de "service", simplesmente desapareceram. "Rodando" as informações no painel, aparece agora "Não há mensagens em memória".
Fiz o resto do caminho sem problemas, tirando no início de uma subida na AE5, onde voltaram, tanto a informação de "verificar injeção" como a perda de potência, mas foi momentâneo e no fim da subida, voltaram a desaparecer.
Agora, tenho a carrinha sem qualquer informação de erro, mas de qualquer forma vou à Renault ver o que está registado e perceber porque é que o catalisador não regenera.
Vamos ver o que acontece....

Offline Ricardo Ramos

  • 1.0 SCe
  • *
  • Localidade: Torres Vedras
  • Mensagens: 4
  • Garagem : Renault Grand Espace 2.0DCI
Re: Renault Espace IV (2007) - Verificar injeção + perda de potência
« Responder #2 em: 01 de Junho de 2019, 11:18 am »
Bom dia,

Adquiri também neste caso uma grand espace 2.0dci e a minha ideia se tiver problemas desses será anular o fap fisica e electronicamente.
No entanto tenho lido que neste modelo o fap não costuma dar problemas pelo que eu sugeria um bom aditivo no gasóleo quando fores fazer uma viagem grande para limpar o sistema de injecção, eu uma vez por ano costumo usar nos meus, não me lembro o nome, só sei que custa quase 50€ a embalagem para um depósito e não existe em supermercados, é uma oficina que me arranja.

Cumps

Offline jnar

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 4
  • Garagem : Espace 2.0 Dci 175cv
Re: Renault Espace IV (2007) - Verificar injeção + perda de potência
« Responder #3 em: 10 de Julho de 2019, 12:30 pm »
Volto a este tópico para, por agora e espero que em definitivo, meter uma pedra sobre estes erros que andavam a atormentar a minha carrinha. Como já relatei nas mensagens anteriores, os erros desapareceram de repente e, até agora, não voltaram a aparecer.... Entretanto já fiz 5.000km's e o que continua a não aparecer é a mensagem do "catalizador a regenerar". De qualquer forma, a carrinha tem-se portado lindamente.
No entanto, houve uma reparação a que não fiz referência anteriormente. Quando os sintomas de falta de potência se tornaram mais persistentes, fui a uma oficina e quando se esteve a olhar para o motor, verificou-se que o bloco estava sujo por baixo de um tubo. Ao desmontar esse mesmo tubo, percebeu-se que estava rachado, precisamente no sítio onde estava a abraçadeira que o segura ao motor. Aparentemente, quanto mais quente, mais o buraco dilatava e daí a tal perda de potência progressiva.
Portanto, todos estes erros e muitos dos sintomas que apareceram mais recentemente, tinham a sua causa neste tubo. Ao que parece, foi só uma enorme coincidência. Porque razão é que não achei que o facto de este tubo estar um pouco rachado, era , realmente, o causador destes problemas? Porque no dia em que a fui buscar, já com o tubo novo montado, a perda de potência ainda se mantinha, bem como no dia seguinte. Foi só passados uns dias, que os erros desapareceram.
O tubo novo é o que aparece na imagem e o sítio onde estava partido, fica na zona onde está o círculo verde:



Por agora, é tudo.
Obrigado, Ricardo.