Autor Tópico: Clio 2 continua a não pegar de manhã...  (Lida 383 vezes)

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13841
  • Garagem : Renault Clio II 1.2 16v
Re: Clio 2 continua a não pegar de manhã...
« Responder #15 em: 17 de Outubro de 2019, 20:07 pm »
Carm, eu tenho a experiência disso, tenho um motor de arranque em casa que precisa de revisão para levar escovas e os sintomas são mesmo esses,  só roda quando lhe apetece. Pode estar um dia inteiro a funcionar bem e depois de um momento para o outro não roda. De manha era quando lhe dava mais vontade de ficar quieto, talvez por acumulação de humidade devido ao frio, contração dos elementos, ou só mau feitio, não sei.
E o que tenho montado no carro está a começar com os mesmos sintomas, para mais que era um motor de arranque usado.
Por isso, neste caso, o mais provável é ser escovas, apesar de eu já ter dito para verificar se chega sempre sinal ao motor de arranque e não me lembro de terem confirmado ou não , mas presumo que sim.

Offline Rodrigues1994

  • 0.9 TCe
  • *
  • Localidade: Vila Real
  • Mensagens: 191
  • Garagem : Clio 2002 - 1.4 Dynamique
Re: Clio 2 continua a não pegar de manhã...
« Responder #16 em: 18 de Outubro de 2019, 15:59 pm »
UPDATE:

Na quarta farto desta situação deixei o carro num electricista e ele aconselhou-me a deixa-lo lá durante a noite com esperança que no dia seguinte o carro não desse sinal de motor de arranque.
Felizmente aconteceu, o carro deu a falha de manhã.. o electricista foi logo ver se o motor de arranque tinha energia nos terminais e tinha... o que restava ver era o motor de arranque...
Tirou fora e verificou que as escovas estavam mais pequenas que a minha unha do mendinho... para proteger situações futuras o soneloide ou automático do motor de arranque foi também substituído assim como as escovas... até porque sendo o motor 1.4 é uma carga de trabalhos tirar o motor de arranque fora...
Ele ficou a trabalhar bem, disse-lhe para ver bem os apertos dos terminais e fiação, pega mais rapido e suave...
Hoje pelo menos pegou super bem, a ver vamos.
Com esta brincadeira levou uma chave nova, uma centralina arranjada, uma bateria e um motor de arranque reposto... 400 euros ao ar.

Já agora tenho outra duvida não sei de deva abrir outro topico ou não... Tenho um leitor OBD e ele dá-me 2 erros que mesmo que apague eles voltam logo de seguida... algum entendido me pode ajudar ?

Erro P0711: "Transmission Fluid Temperature Sensor A Circuit range/Performance"
Errp  B0500: "Manufacturer control"

Alguém me pode ajudar?
obrigado.
Clio 1.4 2002 VR

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13841
  • Garagem : Renault Clio II 1.2 16v
Re: Clio 2 continua a não pegar de manhã...
« Responder #17 em: 19 de Outubro de 2019, 02:22 am »
Afinal sempre eram as escovas  :laugh: :laugh:

Offline Rodrigues1994

  • 0.9 TCe
  • *
  • Localidade: Vila Real
  • Mensagens: 191
  • Garagem : Clio 2002 - 1.4 Dynamique
Re: Clio 2 continua a não pegar de manhã...
« Responder #18 em: 19 de Outubro de 2019, 18:54 pm »
E o automático não é de descartar! Até agora tem pegado que nem relógio vamos a ver!!
Clio 1.4 2002 VR

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13841
  • Garagem : Renault Clio II 1.2 16v
Re: Clio 2 continua a não pegar de manhã...
« Responder #19 em: 20 de Outubro de 2019, 02:37 am »
Normalmente começa se pelo mais facil e mais barato, ou seja se o motor de arranque não roda, este deve ser o primeiro a ser visto.
Primeiro se chega corrente, se chega o passo seguinte será ver o interior do motor de arranque.
 O mais provável e mais barato são as escovas pois é peça de desgaste.
Deveria ter sido a segunda coisa a ver.
Se estivesse ok então ai é que se começava a ver para trás até chegar à bateria. Eu acho que tiveste ai custos a mais que se calhar eram escusados pois o problema estava nas escovas.