Autor Tópico: Colunas não são som  (Lida 180 vezes)

Offline paulino18

  • 1.0 SCe
  • *
  • Localidade: ourem
  • Mensagens: 3
  • Garagem : renault megane III Grandtour
Colunas não são som
« em: 10 de Fevereiro de 2020, 12:11 pm »
Boas precisava de uma ajuda, tenho um Renault megane III grand tour ano 2013, e dei conta que as únicas colunas que dão som são as das portas da frente, já verifiquei se tinha as colunas na parte de traz, e sim elas estão lá mas não dão som, até pós outras novas e não dão a mesma, agora ultimamente as da frente de vez e quando dão é outros dias não dão, será problema do radio? Obrigado

Offline Gonçalo

  • Administrator
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Castelo Branco
  • Utilizador: Coolwater
  • Mensagens: 13421
  • Jean Pierre, tu vás tomber!
  • Garagem : Aixam Vision
Re: Colunas não são som
« Responder #1 em: 11 de Fevereiro de 2020, 13:16 pm »
Boas,

Nos megane's 3 já vi acontecer as colunas queimarem. Noutros casos é mau contacto nos fios das portas que vão partindo. Sugiro que comeces por ver se chega corrente aos locais onde estão as colunas e se chegar tens que por novas que ficas com o problema resolvido
Vais partir, naquela estrada, onde um dia chegaste a sorrir...

Offline paulino18

  • 1.0 SCe
  • *
  • Localidade: ourem
  • Mensagens: 3
  • Garagem : renault megane III Grandtour
Re: Colunas não são som
« Responder #2 em: 11 de Fevereiro de 2020, 17:53 pm »
Obrigado, vou verificar, eu só acho estranho que os fios que vêm das colunas atrás não aparecem na ficha do radio, isso é normal?