Àrea Tecnica > Mecânica Geral

Laguna 1.6 16v carro morre quando acelero

(1/1)

Ruimiranda:
Boa noite, espero estar a criar o post correctamente, precisava de ajuda com o meu laguna,liga fica certinho a trabalhar, mas quando calco o acelerador morreu, desliga :rolleyes:, ja troquei sensores, ja comandei novamente, mudei velas, comprei um corpo de borboleta ja com o sensor e nada, estou com o carro parado faz meio ano, estou a dar em tolo, alguem pode dar uma opiniao, por favir, agradeço desde ja.
Meu carro partiu a distribuiçao por causa de uma correia de 10 euros,  que esfiapou e travou a correia de distribuiçao, mudei junta e e comprei a cabeça do motor, fica aqui um episodio que pode salvar outros.

Ruimiranda:
Enfim consegui descobrir sozinho o erro. Mas venho aqui deixar a dica para o meu problema, meti o carro ao obd e decobri falha nos sensores sendo um avaria e dois com erro,sensor  map deu o badagaio, o problema é que o tps estava nas ultimas dai o grande problema para perceber o que fazia o meu carro destabilizar, coloquei o map novo, desliguei com o motor a trabalhar os outros sensores um a um e voila, tps pifou de vez meti entao um usado, ja tenho carro, espero que um  dia o meu comentario ajude alguem.

Farfalho:
Obrigado pela partilha.
Nem sempre os sintomas são os mesmos de outros e torna difícil a partilha. Porém tomou a iniciativa que é comum recomendar - ligar uma máquina de diagnóstico.
Felizmente foi certeiro e detectou os dois problemas que resolveu bem.

Sent from my ASUS_X017DA using Tapatalk

Navegação

[0] Índice de mensagens

Ir para versão completa