Autor T√≥pico: Clio II storia 2007-motor treme  (Lida 288 vezes)

Offline nosfaratu

  • 1.0 SCe
  • *
  • Localidade: a.s.m.
  • Mensagens: 12
Clio II storia 2007-motor treme
« em: 31 de Julho de 2020, 22:11 pm »
Boas malta.

J√° vi alguns t√≥picos por aqui mas ainda tenho d√ļvidas...

Eu tenho um clio storia de 2007 1.5dci, j√° conta com uns belos 349 mil quil√≥metros e est√° em muito boas condi√ß√Ķes, apesar deste problema..

Quando desligo o carro ele treme muito..
E em andamento quando desacelero ele da tipo um solavanco, do tipo o motor a mexer para tr√°s e para a frente..

A mim cheira me que é o apoio do motor do lado direito a dar as ultimas..

O apoio de baixo (o central) n√£o mexe.
O do lado direito, quando abano na zona desse apoio ele mexe..

Deixo um vídeo que fiz, para verem em concreto..

https://photos.app.goo.gl/SfJ4UyCQDyJSrvxGA

Se puderem dar uma ajuda ficava agradecido..

Offline Ganzado75

  • 1.2 TCe
  • *
  • Localidade: Alhos Vedros
  • Mensagens: 334
  • Garagem : Megane IV Sport Tourer GT Line 1.6 130cv
Re: Clio II storia 2007-motor treme
« Responder #1 em: 31 de Julho de 2020, 23:57 pm »
isso ja me aconteceu no meu clio.. tens o apoio do lado direito em cima partido.. no video quando desligas até se nota o parafuso a mexer e não pode fazer isso.. ve se não tens bocados de borracha espalhados ai nessa zona..

Offline Ganzado75

  • 1.2 TCe
  • *
  • Localidade: Alhos Vedros
  • Mensagens: 334
  • Garagem : Megane IV Sport Tourer GT Line 1.6 130cv
Re: Clio II storia 2007-motor treme
« Responder #2 em: 01 de Agosto de 2020, 00:00 am »
no video que tens feito do lado direito até parece que essa porca esta desapertada.. e tens lá uma corda a fazer o que ??? :lamp:

Offline nosfaratu

  • 1.0 SCe
  • *
  • Localidade: a.s.m.
  • Mensagens: 12
Re: Clio II storia 2007-motor treme
« Responder #3 em: 01 de Agosto de 2020, 00:23 am »
Pois, bem me parecia ser esse apoio comido..

Epah essa corda sempre l√° esteve, desde o primeiro dia que tenho o carro (foi comprado com zero km) lol.

Borracha desfeita lá ao lado na encontrei, mas nota que alguma borracha já foi à vida.

Amanh√£ j√° trato de comprar o apoio para o mudar.
Entretanto vi uns tutorials que dizem como fazer essa mudança.

Thanks!

Enviado do meu ONEPLUS A6003 através do Tapatalk


Offline MaNeL

  • Initiale Paris
  • 1.6 DCi Bi-Turbo
  • *
  • Localidade: Viana do Castelo
  • Mensagens: 2635
  • Garagem : Clio E7F 94 - Clio mk3 dci 70cv - Laguna 2.0dci 07
Re: Clio II storia 2007-motor treme
« Responder #4 em: 01 de Agosto de 2020, 21:05 pm »
aposta em original...

Offline nosfaratu

  • 1.0 SCe
  • *
  • Localidade: a.s.m.
  • Mensagens: 12
Re: Clio II storia 2007-motor treme
« Responder #5 em: 03 de Agosto de 2020, 17:10 pm »
Bem ja esta mudado, mas.... parece que ainda nao esta totalmente ok...

Sinto ainda um ligeiro aban√£o quando deixo de acelerar e quando desliga ainda treme um bocado..

Filmei o apoio debaixo, mudo este tambem?!

https://photos.app.goo.gl/MJGBvoS6kMq3eyu16

Offline MauroTM

  • Initiale Paris
  • 1.6 TCe
  • *
  • Utilizador: MauroxD
  • Mensagens: 1675
Re: Clio II storia 2007-motor treme
« Responder #6 em: 03 de Agosto de 2020, 17:18 pm »
Ui, o apoio debaixo está igualmente todo 'rebentado'. Tens fotos disso mais perto? Mas só pelo vídeo parece que sim, abana bastante
Renault Clio II 1.2 8v RT 99' - https://goo.gl/TEX8Ap  Renault Clio III 1.2 TCe 101cv - https://goo.gl/VXjCfn
Peugeot 308 II 1.6 BlueHDI 120cv - https://goo.gl/V9gjkN

Offline nosfaratu

  • 1.0 SCe
  • *
  • Localidade: a.s.m.
  • Mensagens: 12
Re: Clio II storia 2007-motor treme
« Responder #7 em: 03 de Agosto de 2020, 17:39 pm »
Epah tive a ver a olho nu, sem desaparafusar nada, e parece que ele est√° um bocado ressequido..

Mas coloquei um ferro por cima do apoio, para o forçar a ir para baixo, e as extremidades da borracha parece que está mt duro e por dentro muito mole..

Bem, l√° vou de novo ao meu sogro comprar o 'osso de cao'

Mas ao mudar o outro apoio, já tive um problema resolvido, fazia um grilar do tubo de escape (na união dos tubos por baixo do carro) e até agora parece que já não o faz.

Enviado do meu ONEPLUS A6003 através do Tapatalk