Autor Tópico: Mensagem "Mandar verificar Antipoluição"  (Lida 124279 vezes)

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 14414
  • Garagem : Renault Clio II 1.2 16v, Renault Scenic RX4 2.0 16V
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #180 em: 06 de Abril de 2014, 00:38 am »
jorgeoliveira Aconselho a leitura deste tópico desde o inicio ;)

Offline 26

  • 1.0 SCe
  • *
  • Localidade: valongo
  • Mensagens: 42
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #181 em: 29 de Agosto de 2014, 22:34 pm »
boas pessoal,venho por este meio tirar uma duvida que eu tenho.
hoje tirei a minha laguna da garagem e andei com o meu renault ate as compras depois das compras para casa acendeu a luz de uma chave e acendeu a luz do motor e no computador de bordo diz sistema antipoluiçao,uma pergunta posso andar assim com o carro?
p.s.-laguna 1.6 16v de 2005
o carro anda e puxa bem.

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 14414
  • Garagem : Renault Clio II 1.2 16v, Renault Scenic RX4 2.0 16V
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #182 em: 30 de Agosto de 2014, 01:33 am »
Dá uma vista de olhos neste tópico ;)

Offline Truli

  • 1.0 SCe
  • *
  • Localidade: Porto
  • Mensagens: 4
  • Garagem : Renault Megane III 1.5 dCI
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #183 em: 28 de Junho de 2015, 19:37 pm »
Viva malta!

Eu tenho um renault megane 1.5 cdi (90cav) de 2013 e já me apareceu algumas das coisas que por aqui se diz...

Recentemente o meu carro apareceu-me "mandar verificar injectores" e "mandar verificar antipoluição", numa 1ª vez dirigi-me a bosh services e disseram-me que tinham detectado um pico de pressão no turbo e que apareceram os alarmes, dito isto limparam o filtro e fizeram reset e tudo OK.

Passado 2 semanas, voltou ao mesmo... apareceu novamente as mensagens e levei directamente à renault a pensar que podiam estar mais entendidos no assunto e o que me disseram é não era normal ser só "aquilo" que me disseram na bosch e que existia uma anomalia na electrovávula (penso eu que seja ao que voces chamam EGR, corrijam me se tiver a dizer asneiras)...

Saiu da garagem e passados 3dias voltou aparecer os mesmo alarmes... penso eu que isto não seja normal, ou eles não sabem o que andam a fazer... será que me podem dar uma ajuda sff?


Nota: É só de salientar que em estradas sem grandes indices de inclinação não acontece nada, quando existe um declive acentuado (apareceu-me sempre os alarmes, a falar mais especificamente a subir o marão).

Desde já obrigado por toda ajuda que me possam facultar e desculpem qualquer coisa.

Obrigado
Cumps

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 14414
  • Garagem : Renault Clio II 1.2 16v, Renault Scenic RX4 2.0 16V
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #184 em: 29 de Junho de 2015, 02:55 am »
Truli, lê este tópico desde o inicio.
E o que é que foi feito na renault? só apagaram os erros, ou fizeram alguma limpeza a EGR?

Offline Truli

  • 1.0 SCe
  • *
  • Localidade: Porto
  • Mensagens: 4
  • Garagem : Renault Megane III 1.5 dCI
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #185 em: 29 de Junho de 2015, 19:48 pm »
Já li desde o inicio, mas de nada me valeu... porque o que sugerem aqui no tópico, por enquanto já foi feito e nada resolveu.

Supostamente a EGR subtituiram por uma nova e limparam o filtro, mas depois disso, para ser precisso mais 3 dias apareceu novamente.


Hoje levei-o novamete a garagem e dizem que deve ser do turbo... já nem sei que diga... não reparam nisso da 1ªvez?


Sinceramente já nem sei que pensar...

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 14414
  • Garagem : Renault Clio II 1.2 16v, Renault Scenic RX4 2.0 16V
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #186 em: 29 de Junho de 2015, 21:41 pm »
há certas mensagens que são "genéricas" quando aparecem valores fora do normal.
O que normalmente se faz, é trocar os sensores ou dispositivos que estão a assinalar os erros. Mas o que realmente deve ser feito é analisar todos os valores de todos os sensores e dispositivos, verificar se os componentes estão realmente a medir valores fora do normal ou se estão avariados.
Se estiverem a registar valores fora do normal, é ir procurar o que pode estar a causar o valor fora do normal, pois trocar esse componente não vai resolver o problema porque o componente novo vai detectar na mesma o valor errado que o anterior estava a detectar, se a avaria que causa isso for mecânica e não electrónica, não há maquina nenhuma de diagnostico que consiga detectar problemas mecânicos.

Xmarine

  • Visitante
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #187 em: 29 de Junho de 2015, 21:48 pm »
Rodinhas... fonix. Até me arrepiei. Já pareces um mecânico a falar :laugh:

Offline Truli

  • 1.0 SCe
  • *
  • Localidade: Porto
  • Mensagens: 4
  • Garagem : Renault Megane III 1.5 dCI
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #188 em: 29 de Junho de 2015, 22:25 pm »
Sinceramente estou mais convicto que eles se limitam a trocar porque sim... e penso que realmente o probelma está naquilo que dizes, mas não sabendo eles analisar essa situação...

Vou ver o que me dizem amanha e vou dando noticias... no entanto se alguem tiver um novo feedback que possa ajudar, agradeço....

Offline nfma

  • 1.0 SCe
  • *
  • Localidade: Mangualde, Viseu
  • Mensagens: 50
  • Garagem : Renault Megane Sport Tourer GT Line
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #189 em: 19 de Outubro de 2015, 21:33 pm »
Apareceu-me ontem esta mensagem, fui hoje a um mecânico amigo que tem uma clip, ligou o carro a máquina e apareceu o hoje que coloco na foto...  Ele disse que poderá ser só velas mas.....  Entretanto apagou o erro para ver se depois da mais alguma informação...  Ele disse que se voltar a aparecer vamos meter as velas....

Offline nfma

  • 1.0 SCe
  • *
  • Localidade: Mangualde, Viseu
  • Mensagens: 50
  • Garagem : Renault Megane Sport Tourer GT Line
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #190 em: 19 de Outubro de 2015, 21:35 pm »

Xmarine

  • Visitante
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #191 em: 19 de Outubro de 2015, 22:30 pm »
Não vejo aí nenhum problema de velas.

Vejo um possível problema de cablagem.

Offline nfma

  • 1.0 SCe
  • *
  • Localidade: Mangualde, Viseu
  • Mensagens: 50
  • Garagem : Renault Megane Sport Tourer GT Line
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #192 em: 20 de Outubro de 2015, 08:32 am »
Obrigado desde já pela resposta,  mas podes ser mais concreto?  Não percebo muito do assunto, embora com o erro apagado gostava de tentar entender realmente o que é para mandar resolver o problema sem andar a substituir peças desnecessárias

Offline nfma

  • 1.0 SCe
  • *
  • Localidade: Mangualde, Viseu
  • Mensagens: 50
  • Garagem : Renault Megane Sport Tourer GT Line
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #193 em: 20 de Outubro de 2015, 08:33 am »
Terá alguma coisa a ver com uns injetores?  Ou será mesmo só cablagem?

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 14414
  • Garagem : Renault Clio II 1.2 16v, Renault Scenic RX4 2.0 16V
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #194 em: 20 de Outubro de 2015, 11:54 am »
Provavelmente algum mau contacto nas fichas.