Autor Tópico: Mensagem "Mandar verificar Antipoluição"  (Lida 92070 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline nfma

  • 1.0 SCe
  • *
  • Localidade: Mangualde, Viseu
  • Mensagens: 50
  • Garagem : Renault Megane Sport Tourer GT Line
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #195 em: 20 de Outubro de 2015, 12:09 pm »
Nas fichas dos injetores?

Offline nfma

  • 1.0 SCe
  • *
  • Localidade: Mangualde, Viseu
  • Mensagens: 50
  • Garagem : Renault Megane Sport Tourer GT Line
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #196 em: 04 de Novembro de 2015, 07:29 am »
Isto poderá ter algo a ver com a ficha do pedal do acelerador?  Hoje ficou preso

Offline Joaolrps

  • 1.0 SCe
  • *
  • Localidade: Loures
  • Mensagens: 8
  • Garagem : Skoda Fábia, VW Polo
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #197 em: 27 de Dezembro de 2016, 02:28 am »
Boa noite,

Peço desculpa por fazer esta pergunta, mas não encontrei nada que me esclarecesse tudo.

Está a a andar muito bem quando me aparece esta mensagem e acende uma luz laranja "mandar verificar anti-poluição". Mas o carro não perdeu potência, continuou a andar normalmente. O que poderá ser? E outra coisa, eu vou de passagem de ano daqui a 2 dias, se já não tiver tempo de ir a oficina posso ir a mesma descansado com esta mensagem a aparecer, ou e melhor não arriscar? O meu é um megane 1.5 de 2010 110cv.

Obrigado desde já.

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13413
  • Garagem : Renault Clio II 1.2 16v
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #198 em: 27 de Dezembro de 2016, 13:21 pm »
Convém ver que erro é ao certo, e ai só depois podes saber se é um problema simples, ou um que implique a paragem do carro.
Qualquer oficina e faz o diagnostico para saber qual é o erro registado.

Offline cartas

  • 1.0 SCe
  • *
  • Localidade: Elvas
  • Mensagens: 92
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #199 em: 27 de Dezembro de 2016, 18:56 pm »
Eu tenho uma megane 3 de 12/2009 11ocv dci e no verão aconteceu o mesmo, tens uma vela queimada a minha foi substituir e esta a bombar normalmente
« Última modificação: 27 de Dezembro de 2016, 22:07 pm por Tony da Buzina »

Offline nfma

  • 1.0 SCe
  • *
  • Localidade: Mangualde, Viseu
  • Mensagens: 50
  • Garagem : Renault Megane Sport Tourer GT Line
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #200 em: 27 de Dezembro de 2016, 22:57 pm »
No meu caso era uma vela queimada também.  Foi à litocar apagar o erro porque não saía na clip do meu amigo.  Não saía porque andei algum tempo com o erro no carro e ficou gravado em memória

Enviado de meu MI 5s Plus usando Tapatalk


Offline Vieirapmvm12

  • 1.0 SCe
  • *
  • Localidade: Braga
  • Mensagens: 3
  • Garagem : Laguna 3
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #201 em: 21 de Julho de 2017, 22:40 pm »
Boas apareceu me um aviso na minha laguna 3 de 2008 e gostaria que me ajudassem a saber o que é o aviso que aparece diz mandar verificar antipoluição o modelo é 2.0 150 CV não tem filtro de partículas alguém já teve o mesmo problema ou sabe o que é?

Offline aacc

  • 1.5 DCi
  • *
  • Localidade: Coimbra
  • Mensagens: 687
  • Garagem : Twingo 1.2 1995 GPL; Laguna II 1.9 dCi fase1
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #202 em: 21 de Julho de 2017, 22:47 pm »
O melhor é leva-lo á máquina
Continue a participar o seu contributo é importante

Offline Vieirapmvm12

  • 1.0 SCe
  • *
  • Localidade: Braga
  • Mensagens: 3
  • Garagem : Laguna 3
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #203 em: 21 de Julho de 2017, 22:49 pm »
Já foi deu válvula EGR levou uma nova saiu do mecânico andou 3 dias e voltou a luz a acender

Offline dxico

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 8
  • Garagem : Renault Megane 3 ST
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #204 em: 26 de Março de 2018, 23:44 pm »
Boas ppl

Espero não estar a repetir o tópico, mas pelo que pesquisei não encontrei alguma da informação da qual tenho duvidas.

Tenho uma Megane 3 ST 1.5 Dci 110CV de 2011. Tem atualmente 166.000 KM, dos quais 80% em AE.

NA semana passada no trânsito de para-arranca, acendeu-me as luzes no quadrante de serviço + motor (luz laranja) e a info "mandar verificar antipoluição". Fui no sábado fazer 100KM/h em autoestrada a cerca de 3000 rotações (4ª velocidade) para tentar fazer a regeneração do filtro de particulas, mas continua com o mesmo aviso.

Levei o carro a um amigo que tem maquina e detetou 4 erros (programa Deplhi):

DTC065711 - Circuito de controlo do relé principal (intermitente)
DTC038096 - Ligacao para diagnostico da unidade de pre aquecimento (permanente)
DTC02023A - Controlo do injector de cilindro 2 (permanente)
DT02043Q - Controlo do injector do cilindro 4 (intermitente)

Perante isto, sabemos que há aqui um problema, agora o que não consigo perceber é a relação com o alerta da antipoluição.

Quando acabo as viagens de AE, sinto um cheiro esquesito na cava da roda esquerda de trás, mas creio que seja normal da regeneração do filtro de particulas.

Quanto aos erros, alguém me consegue explicar pfv o "DTC038096"? Andei a ver pela Net e além de uns sites em russo ou polaco, nao vi mais nada.

A carrinha puxa, não sinto quebra de rendimento com o senão de por x em arranque em 1ª sentir falta de desenvolvimento. tb recentemente 1 mÊs antes do aviso do quadrante, senti a carrinha na AE a cerca de 110KM/h em 6ª velocidade com o cruise control tremer um pouco e perder um pouco de velocidade momentaneamente. também a reduzir a velocidade no regime das 2600/3000 rotações em 4ª, 3ª ou 2ª o carro treme (sem pé no travão) mas passando o regime, a trepidação passa. Esse tremer sinto-o em toda a frente do carro e não estou a travar.

Estava a pensar levar o carro a Renault para um diagnostico mais preciso, mas tenho medo de gastar os €€ e dizerem ah e tal isso nao é nada.

Se alguém me puder ajudar, agradeço.

Abraço

Offline oliver

  • 1.0 SCe
  • *
  • Localidade: Penafiel
  • Mensagens: 14
  • Garagem : megane 2 DCI 85
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #205 em: 27 de Março de 2018, 00:59 am »
pelo diagnóstico, tens um injetor lixado e outro a caminho. faz um teste de retorno aos injetores, e  vê com a máquina o débito de injeção em andamento.

mas se a máquina é fiável, prepara € pars injetores

Offline dxico

  • 1.0 SCe
  • *
  • Localidade: Lisboa
  • Mensagens: 8
  • Garagem : Renault Megane 3 ST
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #206 em: 27 de Março de 2018, 09:21 am »
Pois,

A maquina utilizada é fiável, mas estava mesmo a pensar levar à Renault para um diagnostico mais preciso, preciso de pensar no que vou fazer e os €€ que cada injector custa ... :cry: :cry: :cry:

O carro puxa, mas sinto que algo não está correto...

Offline Pedrob

  • Initiale Paris
  • 2.0 TCe
  • *
  • Localidade: Sintra
  • Mensagens: 5320
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #207 em: 27 de Março de 2018, 13:48 pm »
Já ouvi dizer (atenção, ouvi dizer... Não quer dizer que seja), que as fichas dos injectores desse motor por vezes fazem mal contacto. Poderias começar por aí, não custa nada
Clio III 1.5 dCI 85 Dynamique Luxe

Offline oliver

  • 1.0 SCe
  • *
  • Localidade: Penafiel
  • Mensagens: 14
  • Garagem : megane 2 DCI 85
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #208 em: 28 de Março de 2018, 03:43 am »
esse sintomas ja vi alguns e era injetor nas lonas, esse erro no cb leva logo a pensar em fap ou egr, mas raramente é fap e com o diagnostico tens 70% de certezas que se trata de injetores, mas como ja referido deverias antes fazer uns despistes simples, ver as fichas nos injetores, ver o retorno que e facil, 4 tubinhos 4 frascos carro em temperatura normal, 2 min em relantim ves logo se tens exesso retorno, cuntinuado assim pode agravar custos.

Offline ajsilva

  • 1.0 SCe
  • *
  • Localidade: Entroncamento
  • Mensagens: 11
  • Garagem : Renault Laguna 2.0 dci 175 cv
Re: Mensagem "Mandar verificar Antipoluição"
« Responder #209 em: 29 de Março de 2018, 11:13 am »
Boas
Tenho uma Laguna Break 2.0 dci de 175 cv e também me deu o mesmo erro. Primeiro até deu verificar injecção e depois mandar verificar anti-poluição.
Fiz um bocado de AE (cerca de 40 min) em 5ª a 140 Km (a rotação anda entre as 2500 e as 3000 rpm) sem cruize control ligado. Quando cheguei a casa parei o carro e voltei a colocar a trabalhar. O erro manteve-se. Liguei para a Renault e marquei para dois dias depois. Nesse mesmo dia ainda voltei a experimentar e o erro lá estava. Não mexi no carro no dia seguinte e no dia da marcação quando fui a pegar nele para levar para a oficina a anomalia tinha desaparecido.