Autor T√≥pico: AC sem funcionar  (Lida 9022 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Nuno Barreiros

  • 1.0 SCe
  • *
  • Mensagens: 27
AC sem funcionar
« em: 24 de Junho de 2011, 22:02 pm »
Pronto. Já só faltava esta. Depois de um motor aberto, troca de segmentos, cambota, turbo etc...Depois de um aileron traseiro a voar pela A1, hoje o AC resolveu parar de fazer frio. Já me aconteceu o mesmo o ano passado. Trocaram uma cablagem. Vamos ver o que será desta vez??

Offline Gonçalo

  • Administrator
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Castelo Branco
  • Utilizador: Coolwater
  • Mensagens: 13317
  • Jean Pierre, tu v√°s tomber!
  • Garagem : Aixam Vision
Re: AC sem funcionar
« Responder #1 em: 24 de Junho de 2011, 22:21 pm »
Pode ser a embraiagem do AC  :wink:
Vais partir, naquela estrada, onde um dia chegaste a sorrir...

Offline kafuso

  • 1.0 SCe
  • *
  • Localidade: Sandoeira, Ourem
  • Mensagens: 81
Re: AC sem funcionar
« Responder #2 em: 24 de Junho de 2011, 22:36 pm »
Tem gra√ßa que o meu megas anda assim tambem.  :sad:
Carreguei o Ano passado e voltei a carregar no mês passado.
O meu electricista diz que n√£o encontra nenhuma fuga...  :shocked:
Megane II GTC20 150 E4

Offline bossinis

  • Dealer
  • 0.9 TCe
  • *
  • Localidade: Pinhal Novo
  • Mensagens: 223
  • Garagem : Renault Megane Break 1.5 dCI II Luxe Previlege
Re: AC sem funcionar
« Responder #3 em: 24 de Junho de 2011, 22:42 pm »
o AC convém ser usado de vez enquanto, todas a semanas usar senão o gás vai vida.

se o usas regularmente provavelmente tem alguma fuga no circuito ou no radiador.
Renault Megane Break 1.5 Dci Luxe Privilege
Honda Accord 2.0i ES Vtec

Offline Nuno Barreiros

  • 1.0 SCe
  • *
  • Mensagens: 27
Re: AC sem funcionar
« Responder #4 em: 24 de Junho de 2011, 22:46 pm »
Pelo pouco que percebo o gás anda num circuito fechado. Se desaparece obrigatoriamente há fuga. O meu funcionava bem. Parei para tomar um café, quando liguei de novo nunca mais fez frio.

Offline kafuso

  • 1.0 SCe
  • *
  • Localidade: Sandoeira, Ourem
  • Mensagens: 81
Re: AC sem funcionar
« Responder #5 em: 24 de Junho de 2011, 22:52 pm »
O meu descarrega com o tempo. O tecnico j√° perdeu uma semana para a verificar o sistema todo e n√£o encontrou nda....
Megane II GTC20 150 E4

Offline thegt4man

  • 1.6 DCi
  • *
  • Localidade: Los Angeles - Felgueiras
  • Mensagens: 1031
  • Garagem : E39 M5 (US)
Re: AC sem funcionar
« Responder #6 em: 24 de Junho de 2011, 22:55 pm »
A minha Scenic t√° igual. O AC foi carregado no m√™s passado, usei-o 2 ou 3 vezes,  andei com ela a semana toda com ele desligado e hoje que o termometro marcou 40¬ļ ele decidiu deixar de dar :angry:
YOU HAVE ONE LIFE. GO LIVE IT!

Offline kafuso

  • 1.0 SCe
  • *
  • Localidade: Sandoeira, Ourem
  • Mensagens: 81
Re: AC sem funcionar
« Responder #7 em: 24 de Junho de 2011, 22:57 pm »
J√° estou a ver que √© um prob cronico dos AC's da Renault  :sad:
Megane II GTC20 150 E4

Offline Rui

  • Administrator
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Alverca
  • Utilizador: Rui_N
  • Mensagens: 13915
  • Garagem : Megane III Sport Tourer 1.5 dCi
Re: AC sem funcionar
« Responder #8 em: 24 de Junho de 2011, 23:01 pm »
J√° estou a ver que √© um prob cronico dos AC's da Renault  :sad:

O que vale é que as outras marcas têm sistemas de AC que não avariam nunca. :laugh:
A Sucata consome isto:  Spritmonitor.de" border="0 :laugh:

Offline chourimen

  • 1.0 SCe
  • *
  • Localidade: Algarve
  • Mensagens: 43
Re: AC sem funcionar
« Responder #9 em: 24 de Junho de 2011, 23:07 pm »
Meu megane coupe ja carreguei a coisa de 2 anos e ate √° data numca falhou:o)

Mas atençao quando adequiri mégane compressor nao trabalhava,depois de carregar AC tudo trabalhar 100%


abraços

Offline Rui

  • Administrator
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Alverca
  • Utilizador: Rui_N
  • Mensagens: 13915
  • Garagem : Megane III Sport Tourer 1.5 dCi
Re: AC sem funcionar
« Responder #10 em: 24 de Junho de 2011, 23:14 pm »
Pelo pouco que percebo o gás anda num circuito fechado. Se desaparece obrigatoriamente há fuga. O meu funcionava bem. Parei para tomar um café, quando liguei de novo nunca mais fez frio.

Isso não é 100% verdade. Deixo aqui uma info importante do user johnnygt, num outro tópico onde se falava de ar condicionado e onde este problema poderia ter sido colocado.

Existem pelo menos dois tipos de gas frigorigeno nos sistemas de A/C dos automoveis.
O antigo R12 que passou a ser proibido utilizar por afectar gravemente a camada de ozono.
Os sistemas com o gas R12 duram anos e anos, e comum encontrar supercincos, clios,18, 19, 21, 25 e outros Renault com este gas a funcionar perfeitamente ainda de fabrica.
Uma das grandes razoes para este gas durar tanto tempo sao as tubagens e radiador em cobre porque o cobre nao e tao poroso como o aluminio por isso o gas nao se perde ao longo dos anos, e como os frigorificos velhos, nunca avariam hahahaha.

Com o fim do gas R12 surgiu o gas  R134a mais amigo do ambiente e para ser mais eficaz tem de funcionar em sistemas em aluminio, por isso e que os radiadores e tubos agora sao em aluminio.
So que o raio do aluminio e um metal mais poroso que o cobre por isso o gas R134a dissipa-se mais rapido dai o frio ir embora ao poucos hehehehe...

Na Renault os sistemas de A/C com R134a devem ser recarregados de 4 em 4 anos independentemente de o sistema fazer frio ou nao.

Outra coisa, quanto menos se usa o A/C mais depressa o sistema fica sem gas por isso nao poupem o sistema a pensar que vai durar mais tempo.
A Sucata consome isto:  Spritmonitor.de" border="0 :laugh:

Offline scenick

  • Initiale Paris
  • 1.6 DCi Bi-Turbo
  • *
  • Mensagens: 2667
Re: AC sem funcionar
« Responder #11 em: 24 de Junho de 2011, 23:23 pm »
Bem explicado a diferen√ßa entre os dois tipos de g√°s e os sistemas, acontece as pesoas n√£o usarem o A/C  para n√£o gastar mais combustivel e quando precisam pode acontecer o g√°s estar descarregado, aparecem clientes na oficina que relatam isso mesmo.

Offline filipedgmc

  • 1.0 SCe
  • *
  • Localidade: Barreiro
  • Mensagens: 11
Re: AC sem funcionar
« Responder #12 em: 24 de Junho de 2011, 23:25 pm »
Tenho um megane de 2004 e no final dos 4 anos fiz uma inspec√ß√£o ao sistema de AC, porque este estava a fraquejar, e foi verificado que a carga estava j√° muito longe do 1Kg original. Ap√≥s a recarga, o AC at√© ficou melhor do que novo  :happy:.
O líquido refrigerante tem um papel importante na lubrificação e arrefecimento do compressor, logo se houve menos líquido o compressor aquece mais.
Mais vale gastar um pouco de 4 em 4 anos do que uma grande reparação.

Cumps

Offline Nuno Barreiros

  • 1.0 SCe
  • *
  • Mensagens: 27
Re: AC sem funcionar
« Responder #13 em: 24 de Junho de 2011, 23:57 pm »
Desculpa mas essa informação é completamente errada. A substituição do cobre pelo alumínio deve-se essencialmente ao preço dos materiais. O cobre é mais caro do que o alumínio.

Nenhum desses metais apresenta na sua estrutura molecular espaço suficiente para que exista passagem de gás ou líquidos. Ou seja, não são porosos. Caso isso aconteça estamos perante um defeito de fabrico ou desgaste do material.

Offline urui

  • 1.6 TCe
  • *
  • Localidade: Coimbra
  • Mensagens: 1566
  • Garagem : Renault Laguna 1.9dci com a√ßucar e Clio 1.9dti
Re: AC sem funcionar
« Responder #14 em: 25 de Junho de 2011, 08:34 am »
Tenho um megane de 2004 e no final dos 4 anos fiz uma inspec√ß√£o ao sistema de AC, porque este estava a fraquejar, e foi verificado que a carga estava j√° muito longe do 1Kg original. Ap√≥s a recarga, o AC at√© ficou melhor do que novo  :happy:.
O líquido refrigerante tem um papel importante na lubrificação e arrefecimento do compressor, logo se houve menos líquido o compressor aquece mais.
Mais vale gastar um pouco de 4 em 4 anos do que uma grande reparação.

Cumps
1 Kg de g√°s??? durante a minha passagem de 1 ano numa oficina de frio, a/c e frio de transporte dos muitos carros que me passaram s√≥ me lembro do que levava mais ser de cerca de 750gramas...g√°s a mais que a especifica√ß√£o do fabricante apenas leva ao colapso do compressor mais prematuramente...mas com isto n√£o quero dizer que o megane n√£o leve 1 kg, mas acho estranho. 
Quanto ao funcionamento, o a/c para um melhor funcionamento devia trabalhar pelo menos 15 a 20 min. por mês...mesmo no inverno, para fazer movimentar o gás mas, principalmente o óleo do compressor.
« √öltima modifica√ß√£o: 25 de Junho de 2011, 08:36 am por urui »
Renault...o disign deixa-as a babar da junta