Autor Tópico: Problemas botões/sensores portas Megane II  (Lida 18664 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline filipedgmc

  • 1.0 SCe
  • *
  • Localidade: Barreiro
  • Mensagens: 11
Re: Problemas botões/sensores portas Megane II
« Responder #15 em: 24 de Junho de 2011, 23:05 pm »
Boas pessoal.

Já li e escrevi sobre este assunto aqui num tópico mas decidi abrir um novo porque me parece que o problema que tenho não é bem o mesmo que outros users reportam.

Segui o conselho aqui dado e passei na Renault esta semana. Assim que comecei a explicar os sintomas rezaram-me a sentença: jogo de botões/antenas novo. Isto sem ouvir metade do que eu queria explicar, bastou-lhes que dissesse que estava com problemas nos botões e bateu nesta tecla nem me deixou falar mais. Ao que respondi "então mas você é bruxo ou prefere que eu lhe explique tudo primeiro?". Vim embora, adiante... já não tenho pachorra para os experts da Renault aqui da terra.

Na esperança que me possam ajudar e desculpando-me já pela extensão do texto, mas só assim consigo explicar, aqui vai a cronologia das coisas:

Há uns meses o botão tras. esq. deixou de trancar as portas (destrancar ok), todos os restantes funcionavam bem.

Mais recentemente, esse botão voltou a funcionar do nada, mas comecei a verificar o seguinte:
- os 2 botões do lado direto não trancam e os sensores não destrancam;
- quando estou perto do carro com ele destrancado ele tranca-se sozinho repetidamente como se alguém carregasse num botão;
- estando com as portas abertas e carregando num botão, o carro faz o som de trancar umas 3 ou 4 vezes seguidas;
- estando com as portas abertas e carregando num dos botões do lado direito, eles eventualmente ao fim de carregar 4 ou 5 vezes voltam a dar, bem como os sensores.
- assim que entro dentro do carro, ele pára de tentar trancar sozinho só faz isto quando o cartão está no exterior.

Isto intercalado com períodos em que os 2 botões/sensores direitos funcionam normalmente e o tras. esq. volta a morrer.

Help/Sugestões?

Obrigado
Caro jpcp, a descrição do seu problema com os botões/sensores das portas é sem tirar nem pôr o mesmo que tenho também actualmente. A sua descrição é tão perfeita que parece que o meu carro é o seu  :grin:!!
Conseguiu resolver o seu problema ?
Aguardo que a sua experiência me possa ajudar de qq forma.

Cumps

Offline Hardcore

  • 1.6 DCi Bi-Turbo
  • *
  • Mensagens: 2967
    • O meu Megane
  • Garagem : Megane II Fase I 1.9 Dci
Re: Problemas botões/sensores portas Megane II
« Responder #16 em: 25 de Junho de 2011, 00:56 am »
Boas!

O meu Megane teve esse problema e o resultado foi:
UCH e uma das antenas interiores pifadas, ou seja perto de 600€ de arranjo na Renault !
Não vale a pena andarem a inventar nem a experimentar em "maquinas" multi-marca, vão a Renault, têm um diagnostico preciso e solução garantida, só se chora o €€€ uma vez, senão ainda vos trocam os botões todos, o problema persiste e mais tarde ou mais cedo lá vão ter que ir ao sitio certo.