Autor Tópico: Fap - problemas, regeneração, duvidas, etc  (Lida 129632 vezes)

Offline Bruno110

  • Initiale Paris
  • 0.9 TCe
  • *
  • Localidade: loures
  • Mensagens: 282
  • Garagem : Laguna 3 fase 2 2.0dci, Clio 2 fase2 1.5dci 65cv
Re: Fap - problemas, regeneração, duvidas, etc
« Responder #15 em: 14 de Maio de 2012, 21:17 pm »
No meu megane ja notei depois de andar ums kms com o carro quente,na altura de o parar o ralentin estar mais alto,o motor com um trabalhar mais rijo,e o ventilador a trabalhar. passado um pouco ouve-se um barulho vindo do motor e o ralentin a vir para o normale notei um xeiro a queimado tamben,é possivel que tenha sido feita uma regeneracao?
Confesso que tenho um cursso sobre FAPs mas do grupo PSA a nivel da Renault estou um pouco as escuras.
Quando comprei o carro foi-me dito que nao era preciso qualquer tipo de cuidados visto que se o carro circulasse a uma velocidade acima dos 80km/h ele estaria sempre a fazer regeneracoes.

Sera que é bem assim?

Tenho mesmo algumas duvidas acerca disso,e o carro ja me fez essa situacao 2vezes em menos de 3 semans.
Devo tamben dizer que nunca acendeu luz nenhuma,sempre tudo normal.

Offline Artur

  • Louis Renault
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Odivelas
  • Mensagens: 16086
Re: Fap - problemas, regeneração, duvidas, etc
« Responder #16 em: 14 de Maio de 2012, 22:27 pm »
sim, supostamente o  funcionamento desse fap novo é assim mesmo

Offline Rui

  • Administrator
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Alverca
  • Utilizador: Rui_N
  • Mensagens: 13926
  • Garagem : Megane III Sport Tourer 1.5 dCi
Re: Fap - problemas, regeneração, duvidas, etc
« Responder #17 em: 14 de Maio de 2012, 22:29 pm »
Só acende alguma luz no quadrante (mais info no CB), quando estiver mesmo nas ultimas. Em situação normal nada acende.
A Sucata consome isto:  Spritmonitor.de" border="0 :laugh:

Offline Bruno110

  • Initiale Paris
  • 0.9 TCe
  • *
  • Localidade: loures
  • Mensagens: 282
  • Garagem : Laguna 3 fase 2 2.0dci, Clio 2 fase2 1.5dci 65cv
Re: Fap - problemas, regeneração, duvidas, etc
« Responder #18 em: 14 de Maio de 2012, 22:40 pm »
Pois a luz tb pensei que so ligaria alguma se ja estivesse mesmo nas ultimas.
Ok obrigado pelas informacoes.
Vou dando novidades.
abraco

Offline Ganzado75

  • 0.9 TCe
  • *
  • Localidade: Alhos Vedros
  • Mensagens: 247
  • Garagem : Megane IV GT Line
Re: Fap - problemas, regeneração, duvidas, etc
« Responder #19 em: 18 de Maio de 2012, 22:52 pm »
Boas malta tenho uma megane sport tourer de 110cv  11\2009 com o tal  FAP.
2 coisas, filtro de gasoleo aos quantos se muda e o filtro de particulas akilo regenera sozinho ou um dia destes akilo vai ter de se mudar. se me puderem ajudar agradeço.a carrinha tem 50000KM.

obrigado pela atenção  :dance:

Offline carlosjcm

  • 3.8 V6 TwinTurbo
  • *
  • Localidade: viseu
  • Mensagens: 8984
  • Garagem : Clio II 1.2 / Clio III 1.2 / GT Line 1.5dci
Re: Fap - problemas, regeneração, duvidas, etc
« Responder #20 em: 18 de Maio de 2012, 22:58 pm »
Ganzado75 convém ver o tópico todo

Nos 1.5 e 1.6 dCi não está prevista qualquer substituição.


Offline Rui

  • Administrator
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Alverca
  • Utilizador: Rui_N
  • Mensagens: 13926
  • Garagem : Megane III Sport Tourer 1.5 dCi
Re: Fap - problemas, regeneração, duvidas, etc
« Responder #21 em: 18 de Maio de 2012, 22:59 pm »
Em 1º lugar atenção à escrita cheia de "K". Estamos num fórum e não num telemóvel.
Em 2º lugar, este tópico é sobre FAP e como tal filtro de gasóleo não é aqui. Aconselho a leitura deste tópico: http://www.renaultpt.com/index.php?topic=7212.0
Em 3º lugar a questão sobre o filtro de particulas ou FAP, está respondida neste mesmo tópico. É só ler tudo e não ler na diagonal. :wink:
A Sucata consome isto:  Spritmonitor.de" border="0 :laugh:

Offline Ricardo

  • Initiale Paris
  • 1.6 DCi Bi-Turbo
  • *
  • Mensagens: 4321
  • Garagem : Megane 3 RS 265cv / Twingo Sport 0.9
Re: Fap - problemas, regeneração, duvidas, etc
« Responder #22 em: 20 de Maio de 2012, 19:25 pm »
Artur diz-me uma coisa que estou aqui em dúvida.

O FAP não pode ter nada haver com as médias pois não?

Offline Artur

  • Louis Renault
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Odivelas
  • Mensagens: 16086
Re: Fap - problemas, regeneração, duvidas, etc
« Responder #23 em: 20 de Maio de 2012, 19:27 pm »
pode, o meu depois de limpo, as medias baixaram cerca de 1 lt a 1,5 lts , alias, comentei isso na altura

Offline Ricardo

  • Initiale Paris
  • 1.6 DCi Bi-Turbo
  • *
  • Mensagens: 4321
  • Garagem : Megane 3 RS 265cv / Twingo Sport 0.9
Re: Fap - problemas, regeneração, duvidas, etc
« Responder #24 em: 20 de Maio de 2012, 19:33 pm »
Por isso a pergunta lembro-me de teres comentado mas já não tinha a certeza.
Obrigado  :wink:

Offline Tiago_Rocha

  • 1.2 TCe
  • *
  • Localidade: Amadora
  • Mensagens: 338
  • Só me apetece é... ganir!!
  • Garagem : Clio IV fase II 0.9TCe
Re: Fap - problemas, regeneração, duvidas, etc
« Responder #25 em: 20 de Junho de 2012, 10:45 am »
Olá malta!

Já andei aqui a "lamber" este tópico para tirar umas duvidas que me foram colocadas hoje.

É assim... a minha irmã tem um megas III 1.5 dci 105cv de fins de 2008 com 62mil km +\- e aquilo hoje queixou-se dando as mensagens, “mandar verificar anti poluição” e previamente tinha aparecido “mandar verificar injecção" e pelo que li aqui... quer dizer que o FAP deu as ultimas, certo?

O que fazer nesta situação? Fazer uma visita a uma oficina renault e forçar a regeneração com a CLIP? Ou basta uma volta (longa) com andamento nas 3000 / 4000 rpm?

abraço!
Rocha

Offline Rui

  • Administrator
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Alverca
  • Utilizador: Rui_N
  • Mensagens: 13926
  • Garagem : Megane III Sport Tourer 1.5 dCi
Re: Fap - problemas, regeneração, duvidas, etc
« Responder #26 em: 20 de Junho de 2012, 10:49 am »
Esse carro não tem FAP, logo o problema é outro.
A Sucata consome isto:  Spritmonitor.de" border="0 :laugh:

Offline Tiago_Rocha

  • 1.2 TCe
  • *
  • Localidade: Amadora
  • Mensagens: 338
  • Só me apetece é... ganir!!
  • Garagem : Clio IV fase II 0.9TCe
Re: Fap - problemas, regeneração, duvidas, etc
« Responder #27 em: 20 de Junho de 2012, 11:12 am »
Não tem FAP?! epah... com essa é que me tramaste agora, estava convencido que sim... ou seja, visitar mesmo uma oficina renault, né?
Rocha

Offline Rui

  • Administrator
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Alverca
  • Utilizador: Rui_N
  • Mensagens: 13926
  • Garagem : Megane III Sport Tourer 1.5 dCi
Re: Fap - problemas, regeneração, duvidas, etc
« Responder #28 em: 20 de Junho de 2012, 11:18 am »
1.5 dCi com FAP só os de 90 e 110 cv.
Clip com o gajo. :wink:
Pode ter a ver com a EGR.
A Sucata consome isto:  Spritmonitor.de" border="0 :laugh:

Offline macs1979

  • 1.0 SCe
  • *
  • Mensagens: 14
Re: Fap - problemas, regeneração, duvidas, etc
« Responder #29 em: 03 de Outubro de 2012, 11:19 am »
Olá.

Já agora, adquiri recentemente uma Mégane 2 Break Fase 2 1.5 DCI de 105 cv de 2009/04 e ainda não consegui perceber se tem ou não FAP. Será que alguém me consegue iluminar?


Obrigado.