Autor TĂłpico: Problemas de login no Tapatalk  (Lida 1776 vezes)

Offline Pedrob

  • Initiale Paris
  • 2.0 TCe
  • *
  • Localidade: Sintra
  • Mensagens: 5394
Problemas de login no Tapatalk
« em: 13 de Fevereiro de 2016, 13:31 pm »
Boas

Desde a manutenção do forum que ando com problemas no login pelo Tapatalk, mais alguem a acontecer isto?

cpts
Clio III 1.5 dCI 85 Dynamique Luxe

Offline Rui

  • Administrator
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Alverca
  • Utilizador: Rui_N
  • Mensagens: 13926
  • Garagem : Megane III Sport Tourer 1.5 dCi
Re: Problemas de login no Tapatalk
« Responder #1 em: 13 de Fevereiro de 2016, 16:58 pm »
Sem problemas aqui Pedro. Nem notei nada com a recente manutenção do tasco. E faço sempre update ao tapatalk quando este pede e mesmo assim a transição é sempre pacífica.
A Sucata consome isto:  Spritmonitor.de" border="0 :laugh:

Offline 2fst4u

  • 1.0 SCe
  • *
  • Localidade: Rebordosa
  • Mensagens: 49
  • Garagem : Megane III SportTourer Dynamique S
Re: Problemas de login no Tapatalk
« Responder #2 em: 16 de Fevereiro de 2016, 13:27 pm »
Aconteceu hoje a mim.
Deu um erro e sĂł depois de insistir no login Ă© que entrou.

Offline Demonicangel

  • 1.5 DCi
  • *
  • Localidade: Suiça
  • Mensagens: 488
Re: Problemas de login no Tapatalk
« Responder #3 em: 16 de Fevereiro de 2016, 23:02 pm »
A mim também.

Offline Rui

  • Administrator
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Alverca
  • Utilizador: Rui_N
  • Mensagens: 13926
  • Garagem : Megane III Sport Tourer 1.5 dCi
Re: Problemas de login no Tapatalk
« Responder #4 em: 16 de Fevereiro de 2016, 23:05 pm »
Quando essas situações acontecerem, experimentem entrar no fórum com um browser.
Pode ser algo relacionado com os servidores do tapatalk e o fĂłrum ser completamente alheio a isso.
A Sucata consome isto:  Spritmonitor.de" border="0 :laugh:

Offline Pedrob

  • Initiale Paris
  • 2.0 TCe
  • *
  • Localidade: Sintra
  • Mensagens: 5394
Re: Problemas de login no Tapatalk
« Responder #5 em: 17 de Fevereiro de 2016, 18:13 pm »
Pelo browser da sempre bem, nem consigo iniciar um tĂłpico pelo tapatalk


Tenho de fazer sempre seta pra trás para aceder ao fórum
Clio III 1.5 dCI 85 Dynamique Luxe

Offline Rui

  • Administrator
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Alverca
  • Utilizador: Rui_N
  • Mensagens: 13926
  • Garagem : Megane III Sport Tourer 1.5 dCi
Re: Problemas de login no Tapatalk
« Responder #6 em: 23 de Fevereiro de 2016, 19:23 pm »
Tive hoje um problema desse tipo, mas a mensagem foi algo do tipo "tapatalk was unable to connect the server, please try again later".

Parece-me mais problema de tapatalk do que do fĂłrum.
E aconteceu também numa tentativa de entrada noutro fórum.
A Sucata consome isto:  Spritmonitor.de" border="0 :laugh:

Offline Gonçalo

  • Administrator
  • 1.6 V6 Turbo Energy F1
  • *
  • Localidade: Castelo Branco
  • Utilizador: Coolwater
  • Mensagens: 13393
  • Jean Pierre, tu vás tomber!
  • Garagem : Aixam Vision
Re: Problemas de login no Tapatalk
« Responder #7 em: 24 de Fevereiro de 2016, 11:10 am »
Há mais malta com esse problema noutros foruns... tem mesmo a ver com o tapatretas
Vais partir, naquela estrada, onde um dia chegaste a sorrir...

Offline Pedrob

  • Initiale Paris
  • 2.0 TCe
  • *
  • Localidade: Sintra
  • Mensagens: 5394
Re: Problemas de login no Tapatalk
« Responder #8 em: 24 de Fevereiro de 2016, 11:43 am »
Pois. Agora já tem funcionado bem
Clio III 1.5 dCI 85 Dynamique Luxe

Offline Farfalho

  • Initiale Paris
  • 1.6 TCe
  • *
  • Mensagens: 2239
  • Garagem : Renault 19 1.4e RTI
Re: Problemas de login no Tapatalk
« Responder #9 em: 24 de Fevereiro de 2016, 12:55 pm »
Essa imagem aparece em transição de sinal de internet. Pode haver uma quebra.
Geralmente saio da app e volto a entrar.

Limpar a cache também ajuda por vezes.