Autor Tópico: Laguna II 1.6 gasolina - não arranca com motor aquecido  (Lida 187 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Alex Centauro

  • 1.0 SCe
  • *
  • Localidade: Torres Vedras
  • Mensagens: 8
  • Garagem : Laguna II
Laguna II 1.6 gasolina - não arranca com motor aquecido
« em: 24 de Janeiro de 2018, 14:09 pm »
Saudações à todos! Estou com problemas na partida do meu Laguna II... Faz uns 20 dias, ao carregar na partida a frio vai muito bem, mas depois de aquecido, ao carregar no botão de partida, o motor de arranque tem dificuldade em girar (parece até que está preso) e não consegue dar partida. Já levei à Norauto para testar a bateria e segundo relatório está ok com 80% da capacidade... Estive a analizar e me parece algo com o relé de partida ou escovas do motor de partida... Alguém já passou por situação semelhante? Poderia ajudar a identificar a posição do relé de partida? Se alguém tiver o esquema eléctrico desta viatura poderia compartilhar sff? Agradeço antecipadamente pela antenção!

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13062
  • Garagem : Renault Clio II 1.2 16v
Re: Laguna II 1.6 gasolina - não arranca com motor aquecido
« Responder #1 em: 24 de Janeiro de 2018, 18:21 pm »
A mim já me aconteceu algo semelhante, e foi o motor de arranque que deve ter as escovas gastas., testa fazer o arranque directamente no motor de arranque a ver se roda.

Offline Alex Centauro

  • 1.0 SCe
  • *
  • Localidade: Torres Vedras
  • Mensagens: 8
  • Garagem : Laguna II
Re: Laguna II 1.6 gasolina - não arranca com motor aquecido
« Responder #2 em: 24 de Janeiro de 2018, 19:14 pm »
AGRADEÇO PELO RETORNO E PELA DICA! Esta é uma das opções que estava a imaginar  :lamp: e com a sua confirmação de caso semelhante, me ajuda a focalizar a atenção dentre todas as opções que estou a imaginar :grin: Vou testar e retorno posteriormente!

Abs!
« Última modificação: 25 de Janeiro de 2018, 00:38 am por Sls a GPL »