Autor TĂłpico: Consumo medio 99.9L  (Lida 262 vezes)

Offline Megane3

  • 1.0 SCe
  • *
  • Mensagens: 6
Consumo medio 99.9L
« em: 12 de Dezembro de 2018, 07:47 am »
Bom dia tenho uma carrinha megane 3 gtline 1.5 110cv e hoje
reparei que no cb no consumo medio aparece 99.9L. Alguém sabe como resolver isto ou o que terá provocado isto ?


Offline alvaro carvalho

  • 1.6 DCi
  • *
  • Localidade: Sintra
  • Mensagens: 1265
Re: Consumo medio 99.9L
« Responder #1 em: 12 de Dezembro de 2018, 07:58 am »
Desliga a bateria e liga pode ser que o erro se vá.
Atualmente: MĂ©gane III Fase2, 90cv 1.5 dci+ Fiat Punto HLX  1.2-16v+Vw Polo 1.4tdi 9N3+Honda CivicVII 1.4-90cv

Offline Ganzado75

  • 0.9 TCe
  • *
  • Localidade: Alhos Vedros
  • Mensagens: 240
  • Garagem : Megane IV GT Line
Re: Consumo medio 99.9L
« Responder #2 em: 12 de Dezembro de 2018, 11:46 am »
faz reset ao CB . tudo volta a 0...

Offline Megane3

  • 1.0 SCe
  • *
  • Mensagens: 6
Re: Consumo medio 99.9L
« Responder #3 em: 12 de Dezembro de 2018, 15:38 pm »
Como e que faço reset ? Ficar com o dedo o botao da manete durante uns segundos ? Nao muda nada.

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 13560
  • Garagem : Renault Clio II 1.2 16v
Re: Consumo medio 99.9L
« Responder #4 em: 12 de Dezembro de 2018, 15:46 pm »
E tipo isso, mas com o carro desligado  e sempre a carregar ligas o carro sem rodar o motor de arranque e depois carregas no botĂŁo de zerar os km.
« Ăšltima modificação: 12 de Dezembro de 2018, 15:47 pm por Sls a GPL »

Offline Megane3

  • 1.0 SCe
  • *
  • Mensagens: 6
Re: Consumo medio 99.9L
« Responder #5 em: 14 de Dezembro de 2018, 07:21 am »
Fiz isso e resultou obrigado pelas dicas