Autor Tópico: Renault Mégane Coupé 1.5 dci de 2009 - Antipatinagem e ESP  (Lida 104 vezes)

Offline rmonteiro

  • 1.0 SCe
  • *
  • Localidade: Vila Nova de Gaia
  • Mensagens: 2
  • Garagem : Renault Mégance Coupé 1.5 dci 2009
Renault Mégane Coupé 1.5 dci de 2009 - Antipatinagem e ESP
« em: 05 de Dezembro de 2019, 00:42 am »
Tenho um Renault Mégane Coupé 1.5 dci de 2009 há cerca de ano e meio, e embora nos primeiros meses tenha feito um barulho metálico e com tremores no carro - que eram partículas mal queimadas no filtro de partículas, e agora basta dar umas aceleradelas para não ter que ir trocar o filtro de partículas outra vez -, de há duas semanas para cá, tem mostrado dois problemas, quando ponho o carro a trabalhar:

- activação do antipatinagem
- activação do ESP

Tem-me acontecido isto quando estou a ligar o carro, antes de mexer no carro, e no domingo passado, estava a ver que não saía do sítio, porque o carro não pegava por nada.  :cry:

Além disto, já me aconteceu ou não pegar à primeira, ou quando eu o desligo e o tento por a trabalhar uns minutos depois, o gajo não pega. às vezes tenho q trancar o carro e esperar uns minutos, até meter o cartão outra vez e pô-lo a trabalhar.

Alguém já teve algum destes problemas? Como resolveram? o que recomendam?  :huh:
Agradeço o feedback!

Offline andresilvac4

  • 1.2 TCe
  • *
  • Localidade: Sabrosa
  • Mensagens: 330
  • Garagem : Renault Laguna I 1.9dci, Laguna 2 1.9dci
Re: Renault Mégane Coupé 1.5 dci de 2009 - Antipatinagem e ESP
« Responder #1 em: 05 de Dezembro de 2019, 01:08 am »
A bateria do carro em que estado Está? Sentes que o motor de arranque roda bem ou é um rodar arrastado e sem força?  Esses sintomas no arranque podem ser sintoma de o motor de arranque estar a consumir a bateria toda.
Outro sintoma e esse já me aconteceu foi o sensor PMS na árvore de cames estar avariado e tipo pegava normal a 1a como se nada fosse mas se parasse o carro em menos de 10/15 minutos tinha de esperar meia hora para o por a funcionar...aliás chegou a cúmulo de ter esgotado a bateria a tentar por a funcionar chamar o reboque mandar para o eletricista (avariou a noite) ter ido trabalhar ir lá ao fim do dia perguntar se já tinham visto o problema do carro e encontrar o carro pronto a sair da oficina com os mecânicos a dizer o carro estava bom pusemos a trabalhar e ele funcionou deixamos a bateria a carregar e pode ir xD foi aí que depois de muito se procurar se chegou a solução do problema.
Mas isso parece ser um problema elétrico pelo que era conveniente ires a um local em que saibam diagnosticar problemas eletrônicos nestes carros com mais eletrônica mas primeiro vê a bateria depois vê o resto pois não sérias a primeira vítima de infiltrações e problemas com humidade na eletrônica.
Cumprimentos

Offline CarM

  • 1.5 DCi
  • *
  • Localidade: Coimbra
  • Mensagens: 443
  • Garagem : RENAULT CLIO IV ST, RENAULT MASTER
Re: Renault Mégane Coupé 1.5 dci de 2009 - Antipatinagem e ESP
« Responder #2 em: 05 de Dezembro de 2019, 02:32 am »
Sempre que a bateria atinja picos muito baixos de corrente no arranque, essa info vai aparecer no quadrante.. É a mesma coisa se desligares s bateria e voltares a ligar, vai lá aparecer a Info de abs e antti-patinagem ativados..

Offline CarM

  • 1.5 DCi
  • *
  • Localidade: Coimbra
  • Mensagens: 443
  • Garagem : RENAULT CLIO IV ST, RENAULT MASTER
Re: Renault Mégane Coupé 1.5 dci de 2009 - Antipatinagem e ESP
« Responder #3 em: 05 de Dezembro de 2019, 02:34 am »
*Esp e antti-patinagem