Autor Tópico: É normal ficar ligado...?  (Lida 415 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline yale

  • 1.0 SCe
  • *
  • Mensagens: 10
É normal ficar ligado...?
« em: 14 de Maio de 2018, 20:06 pm »
Boas,

Tenho um clio novo, reparei que depois de desligar o carro, as horas ficam ligadas no media nav. Cheguei já a contar o tempo, e nao é certo, fica ligado entre os 2 minutos, 3 minutos e até uns 10. Isto nao é normal, certo? Não é suposto o media nav se desligar logo após o carro ficar fechado?

Offline yale

  • 1.0 SCe
  • *
  • Mensagens: 10
Re: É normal ficar ligado...?
« Responder #1 em: 28 de Maio de 2018, 11:20 am »
Niguem me consegue ajudar? No stand onde comprei dizem que é normal, embora com muitas duvidas, acho que tambem nao sabem :/

Offline Ganzado75

  • 0.9 TCe
  • *
  • Localidade: Alhos Vedros
  • Mensagens: 224
  • Garagem : Megane IV GT Line
Re: É normal ficar ligado...?
« Responder #2 em: 28 de Maio de 2018, 12:44 pm »
supostamente devia desligar assim que trancas o carro... experimenta fazer um reset ao radio.. repor parametros origem deves ter essa função...

Offline MauroTM

  • Initiale Paris
  • 1.6 TCe
  • *
  • Utilizador: MauroxD
  • Mensagens: 1521
Re: É normal ficar ligado...?
« Responder #3 em: 28 de Maio de 2018, 14:19 pm »
Verifica o fusível do rádio. Para testes retira o fusível e vê se mesmo assim continua ou não ligado.
Renault Clio II 1.2 8v RT 99' - http://www.renaultpt.com/index.php?topic=16628.0
Renault Clio III 1.2 TCe 101cv - http://www.renaultpt.com/index.php?topic=19708.0

Offline yale

  • 1.0 SCe
  • *
  • Mensagens: 10
Re: É normal ficar ligado...?
« Responder #4 em: 28 de Maio de 2018, 15:41 pm »
Já tentei isso, continua na mesma. Devo ter que ir à Renault :/
« Última modificação: 09 de Junho de 2018, 23:08 pm por Sls a GPL »

Offline Cheerios

  • 1.0 SCe
  • *
  • Mensagens: 3
Re: É normal ficar ligado...?
« Responder #5 em: 03 de Setembro de 2018, 20:19 pm »
Boas noites, encontrei esta publicação online quando estava à procura da mesma situação. Alguém teria alguma dica de porque é que isso poderia acontecer? Acontece-me exatamente o mesmo no Clio IV que adquirir há pouco tempo.

Cumprimentos!

Offline alvaro carvalho

  • 1.6 DCi
  • *
  • Localidade: Sintra
  • Mensagens: 1220
Re: É normal ficar ligado...?
« Responder #6 em: 04 de Setembro de 2018, 09:19 am »
Desliga a bateria e liga.
Atualmente: Mégane III, 1.5 dci 90c/v, eco2, Champion de CO2, GPS+ Fiat Punto HLX  1.2, 16v, 80c/v+ ClioII Fase1,VIP, 1.9D, Comercial+Vw Polo 1.4tdi 9N3;

Offline Cheerios

  • 1.0 SCe
  • *
  • Mensagens: 3
Re: É normal ficar ligado...?
« Responder #7 em: 04 de Setembro de 2018, 10:33 am »
Isso não iria desprogramar o medianav e pedir o código serial como nos antigos? De qualquer forma, no stand disseram me o mesmo que disseram ao Yale, que seria normal. Fiquei na dúvida.. Na verdade tenho uns sensores de park pós fabrica instalados (pela Renault inclusive). O sensor funciona com o carro desligado, se engatar a marcha, dando um sinal de alerta. Poderá ter isso a ver com o medianav não desligar ao fechar o carro?

Obrigado.