Autor Tópico: É normal ficar ligado...?  (Lida 1604 vezes)

Offline yale

  • 1.0 SCe
  • *
  • Mensagens: 10
É normal ficar ligado...?
« em: 14 de Maio de 2018, 20:06 pm »
Boas,

Tenho um clio novo, reparei que depois de desligar o carro, as horas ficam ligadas no media nav. Cheguei já a contar o tempo, e nao é certo, fica ligado entre os 2 minutos, 3 minutos e até uns 10. Isto nao é normal, certo? Não é suposto o media nav se desligar logo após o carro ficar fechado?

Offline yale

  • 1.0 SCe
  • *
  • Mensagens: 10
Re: É normal ficar ligado...?
« Responder #1 em: 28 de Maio de 2018, 11:20 am »
Niguem me consegue ajudar? No stand onde comprei dizem que é normal, embora com muitas duvidas, acho que tambem nao sabem :/

Offline Ganzado75

  • 0.9 TCe
  • *
  • Localidade: Alhos Vedros
  • Mensagens: 265
  • Garagem : Megane IV Sport Tourer GT Line 1.6 130cv
Re: É normal ficar ligado...?
« Responder #2 em: 28 de Maio de 2018, 12:44 pm »
supostamente devia desligar assim que trancas o carro... experimenta fazer um reset ao radio.. repor parametros origem deves ter essa função...

Offline MauroTM

  • Initiale Paris
  • 1.6 TCe
  • *
  • Utilizador: MauroxD
  • Mensagens: 1631
Re: É normal ficar ligado...?
« Responder #3 em: 28 de Maio de 2018, 14:19 pm »
Verifica o fusível do rádio. Para testes retira o fusível e vê se mesmo assim continua ou não ligado.
Renault Clio II 1.2 8v RT 99' - https://goo.gl/TEX8Ap  Renault Clio III 1.2 TCe 101cv - https://goo.gl/VXjCfn
Peugeot 308 II 1.6 BlueHDI 120cv - https://goo.gl/V9gjkN

Offline yale

  • 1.0 SCe
  • *
  • Mensagens: 10
Re: É normal ficar ligado...?
« Responder #4 em: 28 de Maio de 2018, 15:41 pm »
Já tentei isso, continua na mesma. Devo ter que ir à Renault :/
« Última modificação: 09 de Junho de 2018, 23:08 pm por Sls a GPL »

Offline Cheerios

  • 1.0 SCe
  • *
  • Mensagens: 3
Re: É normal ficar ligado...?
« Responder #5 em: 03 de Setembro de 2018, 20:19 pm »
Boas noites, encontrei esta publicação online quando estava à procura da mesma situação. Alguém teria alguma dica de porque é que isso poderia acontecer? Acontece-me exatamente o mesmo no Clio IV que adquirir há pouco tempo.

Cumprimentos!

Offline alvaro carvalho

  • 1.6 DCi
  • *
  • Localidade: Sintra
  • Mensagens: 1316
Re: É normal ficar ligado...?
« Responder #6 em: 04 de Setembro de 2018, 09:19 am »
Desliga a bateria e liga.
Atualmente: Mégane III Fase2, 90cv 1.5 dci+ Fiat Punto HLX  1.2-16v+Vw Polo 1.4tdi 9N3+Honda CivicVII 1.4-90cv

Offline Cheerios

  • 1.0 SCe
  • *
  • Mensagens: 3
Re: É normal ficar ligado...?
« Responder #7 em: 04 de Setembro de 2018, 10:33 am »
Isso não iria desprogramar o medianav e pedir o código serial como nos antigos? De qualquer forma, no stand disseram me o mesmo que disseram ao Yale, que seria normal. Fiquei na dúvida.. Na verdade tenho uns sensores de park pós fabrica instalados (pela Renault inclusive). O sensor funciona com o carro desligado, se engatar a marcha, dando um sinal de alerta. Poderá ter isso a ver com o medianav não desligar ao fechar o carro?

Obrigado.

Offline naybasto

  • 1.0 SCe
  • *
  • Localidade: trofa
  • Mensagens: 2
  • Garagem : Clio IV 2018
Re: É normal ficar ligado...?
« Responder #8 em: 08 de Maio de 2019, 10:04 am »
Bom dia, comprei um carro de 2018 e tenho o mesmo problema. Liguei para o apoio Renault e foi-me dito que devia ir reconfigurar o sistema media nav.
Portanto se tiverem o mesmo problema basta passar numa Renault e pedir a reconfiguração de sistema.

Offline Caçoilauto

  • Moderadores
  • 2.0 TCe
  • *
  • Localidade: Amadora
  • Utilizador: caçoilauto
  • Mensagens: 6566
  • Tento ser MAster
    • cacoilauto.com
  • Garagem : R9, R21TXI, Espace III,LagIII,v40TD, Astra F
Re: É normal ficar ligado...?
« Responder #9 em: 11 de Maio de 2019, 07:50 am »
Nesta situação deve ser efetuada uma reprogramação do calculador