Autor T√≥pico: Engasgos no motor ao ligar, ou por vezes a andar a frio  (Lida 1149 vezes)

Offline DewDrop

  • 1.0 SCe
  • *
  • Localidade: Braga
  • Mensagens: 28
  • Garagem : Clio 3 Tce 100
Engasgos no motor ao ligar, ou por vezes a andar a frio
« em: 15 de Fevereiro de 2021, 12:35 pm »
Boas,

Tenho um Clio 3 1.2 TCE que a uns meses atrás me começou a ter uns problemas no arranque, ou por vezes, a frio a andar.

Acontece que, por vezes a ligar ele liga normalmente, porém, ao fim de 1 ou 2 segundos o motor quase que se vai abaixo (tipo até as 400 rpm) e depois sobe logo de seguida e mantêm-se normal o resto do tempo. Se isto não acontecer, praticamente depois de começar a andar com ele dá um engasgo, como se eu tivesse parado de acelerar, e assim fica uns 3 segundos e depois lá vai. A sensação é a mesma de como se tivesse ficado sem gasolina.
Entretanto, e como a bobine ainda era a original, e o carro já tem 120 mil kms decidi trocá-la eu mesmo, juntamente com o cabo de velas. Em nada adiantou, apesar do relenti ter ficado mais estável e sem tanta vibração.
Velas n√£o creio que seja, pois visualmente parecem boas e foram trocadas aos 110 mil kms aquando a altura em que eu comprei o carro.

Entretanto j√° levei aqui ao representante da Renault na zona e dizem que n√£o fa√ßam ideia do que seja, para deixar andar at√© os sintomas piorarem... J√° ligaram a m√°quina e n√£o indica nenhum erro (o que eu confirmo, pois eu tenho uma Clip em casa). Perguntei-lhes se havia a possibilidade de o carro ganhar ar nos tubos de combust√≠vel, mas disseram-me que disso a partida n√£o seria, ou ent√£o fazia at√© em andamento, e visto que s√≥ me faz a frio, e uma √ļnica vez, descartaram essa hip√≥tese.

Agradeço a atenção :smiley:

Offline rui.costa

  • 0.9 TCe
  • *
  • Localidade: Tomar
  • Mensagens: 156
  • Garagem : Megane ST 1.4TCE / Clio 1.5DCI 2001 / Juke 1.2
Re: Engasgos no motor ao ligar, ou por vezes a andar a frio
« Responder #1 em: 15 de Fevereiro de 2021, 13:03 pm »
De que ano é o carro? Qual é a potência do motor?
Deixo esta questão porque existe mais do que 1.2TCE e enquanto uma geração parece ter sido muito boa, a geração seguinte é já conhecida por vários problemas.

Enviado do meu RMX1971 através do Tapatalk


Offline DewDrop

  • 1.0 SCe
  • *
  • Localidade: Braga
  • Mensagens: 28
  • Garagem : Clio 3 Tce 100
Re: Engasgos no motor ao ligar, ou por vezes a andar a frio
« Responder #2 em: 15 de Fevereiro de 2021, 13:12 pm »
Peço desculpa pelo esquecimento.

O carro é de Novembro de 2010, 100cv.

Offline scenick

  • Initiale Paris
  • 1.6 DCi Bi-Turbo
  • *
  • Mensagens: 2772
Re: Engasgos no motor ao ligar, ou por vezes a andar a frio
« Responder #3 em: 15 de Fevereiro de 2021, 16:28 pm »
Salvo melhor opinião e até chegar um entendido para mim é o sensor de cambota.

Offline DewDrop

  • 1.0 SCe
  • *
  • Localidade: Braga
  • Mensagens: 28
  • Garagem : Clio 3 Tce 100
Re: Engasgos no motor ao ligar, ou por vezes a andar a frio
« Responder #4 em: 16 de Fevereiro de 2021, 12:09 pm »
Mais um sintoma a relatar que por acaso me aconteceu hoje a pegar no carro e que me esqueci de referir.

Ao ligar o carro, ele faz um barulho (que presumo que seja a bomba de gasolina a puxar). Normalmente esse tal barulho dura uns 2-3s. Hoje só durou 1s se tanto e o carro deu o tal esgasgo a ligar. Coincidência ou não, também estava na reserva... Será a bomba de gasolina?

Offline Sls a GPL

  • Moderadores
  • 1.6 V6 Turbo Energy F1
  • *
  • Utilizador: sls
  • Mensagens: 14448
  • Garagem : Renault Clio II 1.2 16v, Renault Scenic RX4 2.0 16V
Re: Engasgos no motor ao ligar, ou por vezes a andar a frio
« Responder #5 em: 17 de Fevereiro de 2021, 00:07 am »
Às de ver se não tem nenhuma entrada de ar na admissão após a borboleta.
A bomba trabalha até a rampa de injecção estar à pressão adequada, o tempo é variável.

Offline DewDrop

  • 1.0 SCe
  • *
  • Localidade: Braga
  • Mensagens: 28
  • Garagem : Clio 3 Tce 100
Re: Engasgos no motor ao ligar, ou por vezes a andar a frio
« Responder #6 em: 17 de Fevereiro de 2021, 12:01 pm »
Vou ver se arranjo algu√©m que me veja isto e tenha em aten√ß√£o isso. Muito obrigado  :smiley:
Ah, e parece que o carro estar na reserva foi mesmo coincidência, pois enchi o depósito, para descartar essa possibilidade e hoje de manhã a pegar no carro fez-me de novo o tal engasgo.

Assim que tiver novidades informo